<!DOCTYPE html>
<html ng-app="autoparusApp" lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="description" content="Дмитрий Песков утверждает, что в ближайшее время личная встреча Путина и его украинского коллеги Зеленского не состоится.">
        <title>Песков исключил скорую встречу Путина и Зеленского для личных переговоров</title>
                            <link rel="stylesheet" href="/build/client/base-style.7368e647.css">
                    <meta property="og:site_name" content= "Автопарус" />
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Песков исключил скорую встречу Путина и Зеленского для личных переговоров"/>
    <meta property="og:description" content="Дмитрий Песков утверждает, что в ближайшее время личная встреча Путина и его украинского коллеги Зеленского не состоится."/>
                <meta property="og:image" content="https://uj-images.ru/images/article/2022/08/62f0da854d9dd.webp"/>
        <meta property="og:url" content="https://www.autoparus.by/publication/83290" />
    <link rel="canonical" href="https://www.autoparus.by/publication/83290" />

    

<link rel="amphtml" href="https://www.autoparus.by/amp/publication/83290">
                        <link rel="stylesheet" href="/build/client/catalog/article/show-article.3e288768.css">
                        <meta name="pmail-verification" content="7e4596e2df32fcaa2e19ffba9be7ec2b">
<meta property="fb:pages" content="110640297012565" />
<meta name="yandex-verification" content="cfee6a0be179c026" />
<meta name="google-site-verification" content="REDocREieX8qerCSTmxqFY5IEHziDwLZKdpiEchQk8c" />
<meta name='Petal-Search-site-verification' content='7372259129'/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4507685513738801"crossorigin="anonymous"></script> 
<script data-ad-client="ca-pub-4507685513738801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Yandex.RTB --><script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
            </head>
                <body>
                
                        
            
    <div class="container">
      <header class="header">
        <div class="header-top">
          <div class="block-logo">
            <a href="/">
                <img height="50" width="254" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" alt="www.Autoparus.by">
            </a>
          </div>

          <button class="burger" onclick='menuActive()' type="button">
            <span id='g-1' class='gamburger'></span>
            <span id='g-2' class='gamburger'></span>
            <span id='g-3' class='gamburger'></span>
          </button>
        </div>
        <div class="header-menu">
            <div id='menu' class="nav">
                <div class='nav-block'>
                    <ul class='nav-list nav-list-m'>
                        <li class='item-o'><a class='menu-link' href="/zapchasti/">СТО, мастерские, авторазборки</a></li>
                        <li class='item'><a class='menu-link' href="/brand-catalog">Поиск запчасти по марке</a></li>
                        <li class='item item-m'><a class='menu-link' href="/city-catalog/">Запрос на запчасти </a></li>
                    </ul>
                    <ul class='nav-list nav-list-m'>
                        <li class='item-text'><a class='menu-link menu-link-b' href="/to_user">Пользователям</a></li>
                        <li class='item-m item-text'><a class='menu-link menu-link-b' href="/to_seller">Продавцам</a></li>
                        <li class='item'><a class='menu-link' href="/insta/2">Web-конструктор</a></li>
                    </ul>

                </div>
                <div class='nav-block'>

                    <ul class='nav-list nav-list-m'>
                        <li class='band'><a class='menu-link' href="/publication/83334">Лента публикаций</a></li>
                        <li><a class='menu-link' href="/obd2">Коды OBD2 ошибок</a></li>
                        <li class='item-m'><a class='menu-link' href="/forum-obd2">ОBD2 ошибки по марке</a></li>
                    </ul>
                    <ul class='nav-list nav-list-m'>
                                                    <li class='item-text'><a class='menu-link menu-link-b' href="/login">Вход</a></li>
                            <li class='item-m item-text'><a class='menu-link menu-link-b' href="/registration">Регистрация</a></li>
                                                <li><a class='menu-link' href="/contact-us">Контакты</a></li>
                    </ul>
                </div>
          </div>
        </div>
        <div class="header-nav">
          <nav>
            <ul class="header-navigation">
                <li><a class="nav-link" href="/brand-catalog">Автозапчасти</a></li>
                <li><a class="nav-link" href="https://www.autoparus.by/forum-obd2">OBD2 Ошибки</a></li>
                <li><a class="nav-link" href="/publication/83334">Новости</a></li>
                <li><a class="nav-link" href="/about">О нас</a></li>
            </ul>
          </nav>
          <ul class="registration">
                                <li><a class="registration-link" href="/login">Вход</a></li>
                  <li>/</li>
                  <li><a class="registration-link" href="/registration">Регистрация</a></li>
                        </ul>
        </div>
      </header>
    </div>

                    <main class="container" ng-controller="ShowArticleCtrl as showArticle" ng-init="showArticle.init('83290', '{&quot;title&quot;:&quot;\u041f\u0435\u0441\u043a\u043e\u0432 \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b \u0441\u043a\u043e\u0440\u0443\u044e \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u041f\u0443\u0442\u0438\u043d\u0430 \u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0434\u043b\u044f \u043b\u0438\u0447\u043d\u044b\u0445 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432&quot;,&quot;url&quot;:&quot;\/publication\/83290&quot;}', true, 30)">
        <section class="main-page article-view" id="article-view-init">
            <ul id="breadcrumbs" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="user-link user-link--icon" href="/" itemprop="item" content="https://www.autoparus.by/" itemtype="https://schema.org/Thing" title="Главная сайта">
                        <span class="user-name" itemprop="name">Главная</span>
                        <svg class="user-icon" x="0px" y="0px" viewBox="0 0 16 16" width="20px" height="20px">
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "></polyline>
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5   13.5,13.5 13.5,7 "></polyline>
                        </svg>
                    </a>
                    <meta itemprop="position" content="1">
                </li>
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="link-b" href="/publication/83334" itemprop="item" content="https://www.autoparus.by/publication/83334" itemtype="https://schema.org/Thing" title="Лента публикаций">
                        <span class="line">/</span>
                        <span itemprop="name">Лента</span>
                    </a>
                    <meta itemprop="position" content="2">
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="current" nohref itemprop="item" content="https://www.autoparus.by/publication/83290" itemtype="https://schema.org/Thing">
                        <span class="line">/</span>
                        <span itemprop="name">
                            Песков исключил...
                        </span>
                    </a>
                    <meta itemprop="position" content="3">
                </li>
            </ul>
        <div class="news" itemscope="" itemtype="http://schema.org/Article">
            <link href="https://www.autoparus.by/" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="https://www.autoparus.by/publication/83290">
                <div class="wrapper">
                    <div class="block-left">
                                                <meta itemprop="datePublished" content="2022-08-08">
                        <meta itemprop="dateModified" content="2022-08-08">
                        <meta itemprop="image" content="https://uj-images.ru/images/article/2022/08/62f0da854d9dd.webp">
                        <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Автопарус">
                            <meta itemprop="telephone" content="+375 (25) 640 - 22 - 40">
                            <meta itemprop="address" content="Минск, ул. Селицкого д. 105, кв. 60">
                            <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <img itemprop="url" src="https://www.autoparus.by/" style="display: none" width="540" height="360"/>
                                <img itemprop="image" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" style="display:none;" width="540" height="360"/>
                                <meta itemprop="width" content="300">
                                <meta itemprop="height" content="60">
                            </span>
                        </span>
                        <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                            <meta itemprop="name" content="Ткачёв Андрей">
                            <meta itemprop="image" content="https://uj-images.ru/images/user/2022/07/62d49c692e768_thumb.png">
                        </span>
                        <h1 itemprop="headline name" id="headline-article-83290">Песков исключил скорую встречу Путина и Зеленского для личных переговоров</h1>
                                                <figure>
                            <p>
                                <a href="/publication/83290">
                                    <img src="https://uj-images.ru/images/article/2022/08/62f0da854d9dd.webp" alt="" itemprop="image" width="540" height="360">
                                </a>
                            </p>
                            <figcaption class="awd1">
                                <div class="comment-photo"></div>
                            </figcaption>
                        </figure>

                        
                        <div class="content-text">

                            <h2 class="news-title" itemprop="alternativeHeadline">Дмитрий Песков утверждает, что в ближайшее время личная встреча Путина и его украинского коллеги Зеленского не состоится.</h2>
                                                            <!-- Yandex.RTB R-A-992526-11 --><div><div id="yandex_rtb_R-A-992526-11"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-11', blockId: 'R-A-992526-11'})})</script></div>
                                                        <p class="news-wrapper-text"><p>Днём воскресенья глава пресс-службы московского Кремля Дмитрий Песков сообщил, что в настоящее время нет никаких предпосылок для того, чтобы Владимир Путин и Владимир Зеленский провели первую личную встречу для переговоров о завершении специальной военной операции армии РФ в Украине.</p>

<p>По данным Пескова, в настоящее время Россия и Украина не ведут никаких переговоров, однако личная встреча лидеров двух государств станет возможной после того, как делегации от Киева и Москвы возобновят переговорную деятельностью и добьются соответствующих результатов.</p></p>
                            <ul class="foto">
                                                            </ul>
                        </div>
                        <span itemprop="articleBody" content="&lt;p&gt;Днём воскресенья глава пресс-службы московского Кремля Дмитрий Песков сообщил, что в настоящее время нет никаких предпосылок для того, чтобы Владимир Путин и Владимир Зеленский провели первую личную встречу для переговоров о завершении специальной военной операции армии РФ в Украине.&lt;/p&gt;

&lt;p&gt;По данным Пескова, в настоящее время Россия и Украина не ведут никаких переговоров, однако личная встреча лидеров двух государств станет возможной после того, как делегации от Киева и Москвы возобновят переговорную деятельностью и добьются соответствующих результатов.&lt;/p&gt;"></span>
                        <div class="awd1-mob">
                            <p itemprop="name" content="Ткачёв Андрей">
                                <span>Опубликовано:</span>
                                                                    <a href="/publication-new/writer/1324">Ткачёв Андрей</a>
                                                            </p>
                        </div>
                                                                            <!-- Yandex.RTB R-A-992526-8 -->
                            <div><div id="yandex_rtb_R-A-992526-8"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-8', blockId: 'R-A-992526-8'})})</script> </div>
                                                                                                    <ul class="offer-to-read">
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1761">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/05/6294ab2645a4e_thumb.png" width="92" height="92">
                        <p class="name-person">Светлана Репина</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/83330">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/08/62f0f861e6ede.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Знаменитый техасский ресторан ограбили в десятый раз, украдена грудинка на тысячи долларов</h4>
                            
                            <p id=text2>В 4 часа утра в известный техасский ресторан La Barbecue ворвался вор. Он перепрыгнул через забор, срезал замки на площадке для барбекю, загрузил в свой  автомобиль более 20 целых грудинок и уехал.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1500">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/12/61c41dee44c79_thumb.png" width="92" height="92">
                        <p class="name-person">Наталья</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/83329">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/08/62f0f7aa5e4e9.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Лобода и Барских возмутили соотечественников тем, что продолжают исполнять композиции на русском языке</h4>
                            
                            <p id=text2>Украинцы не понимают, почему исполнители Макс Барских и Светлана Лобода, обещавшие записывать песни только на украинском языке, продолжают исполнять свои композиции на русском.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1761">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/05/6294ab2645a4e_thumb.png" width="92" height="92">
                        <p class="name-person">Светлана Репина</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/83327">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/08/62f0f4ca22a71.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Ученые считают, что мир не готов к новому опасному варианту COVID-19</h4>
                            
                            <p id=text2>Волна заражений коронавирусом, вызванная подвариантом ВА.5, постепенно снижается. Но ученые уверены, что COVID не уйдет и продолжит мутировать.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
    </ul>                                            </div>
                                            <div class="block-right">
                            <div class="block-cons">
                            <a href="/brand-catalog/"><img alt="" src="https://uj-images.ru/images/default/2020/04/5e8c876fe41db.jpg" style="width:100%" /></a>&nbsp;
<!-- Yandex.RTB R-A-992526-4 --><div id="yandex_rtb_R-A-992526-4"  style="height:400px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-4',blockId: 'R-A-992526-4'})})</script>
                                <div id="form-article-request-container-83290" ng-controller="ArticleRequestCtrl as article"
                                     ng-init="article.init('#form-article-request-container-83290', '/article-feedback-form')">
                                </div>
                            <!-- Yandex.RTB R-A-992526-5 --><div id="yandex_rtb_R-A-992526-5"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-5',blockId: 'R-A-992526-5'})})</script><p>&nbsp;</p>
<a href="/catalog/370"><img alt="" src="https://game-raft.ru/wp-content/uploads/remont-diodnoj-optiki.jpg" style="width:100%" /></a><br><a href="/insta/370">Ремонт и модернизация диодных фар и фонарей авто </a><br><br><br>
<!-- Yandex.RTB R-A-992526-6 --><div id="yandex_rtb_R-A-992526-6"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-6',blockId: 'R-A-992526-6'})})</script>
                            </div>
                        </div>
                                    </div>
            </div>
        </section>

        <div>
                            <p>&nbsp;</p><!-- Yandex.RTB R-A-992526-1 --><div id="yandex_rtb_R-A-992526-1" style="min-height:250px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-1',blockId: 'R-A-992526-1' })})</script><p>&nbsp;</p>
                    </div>
                <section class="main-page article-view" id="article-view-{[{ article.id }]}" ng-repeat="article in showArticle.articles" ng-cloak ng-if="showArticle.showJsArticles">
    <div class="news">
        <link href="https://www.autoparus.by/">
        <div class="wrapper">
            <div class="block-left">
                <h1 id="headline-article-{[{ article.id }]}">{[{ article.headline1 }]}</h1>


                <figure>
                    <a ng-href="/publication/{[{article.id}]}">
                        <img ng-src="{[{ article.mainImage.image }]}" alt="Фото статьи" width="540" height="360">
                    </a>
                    <figcaption class="awd1">
                        <div class="comment-photo">{[{ article.mainImage.comment }]}</div>
                    </figcaption>
                </figure>
                <h2 class="news-title">{[{ article.headline2 }]}</h2>
                <!-- Yandex.RTB R-A-562341-17 --><div id="yandex_rtb_R-A-562341-17-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-562341-17');" style="max-height: 400px"></div>
                <p class="text-ajax" ng-bind-html="article.mainImage.text"></p>
                <div ng-show="article.otherImages[0]" style="text-align: center">
                    <a class="btn" href="/publication/{[{article.id}]}" style="display: inline-block;">Читать полностью</a>
                </div>
                 <div class="awd1-mob">
                    <p>
                        <span>Опубликовано:</span>
                        <a ng-href="/live/writer/{[{article.creator.id}]}">{[{ article.author }]}</a>
                    </p>
                </div>
                <iframe width="500" height="320" frameborder="0" allowfullscreen ng-src="{[{article.videoLink}]}" ng-show="article.videoLink"></iframe>
                                    <div class="color-links">
                        <h5 class="title-other-news">Вам может быть интересно:</h5>
                        <ul class="other-news">
                                                            <li class="other-news__item" ng-hide="article.id == '83283'"><h4><a style="color: #000" href="/publication/83283">СВР: Польша введёт войска в Украину для захвата перспективных отраслей экономики</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '83329'"><h4><a style="color: #000" href="/publication/83329">Лобода и Барских возмутили соотечественников тем, что продолжают исполнять композиции на русском языке</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '83133'"><h4><a style="color: #000" href="/publication/83133">Группа «Би-2» покинула Россию из-за критики спецоперации в Украине</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '83328'"><h4><a style="color: #000" href="/publication/83328">Bloomberg: аномальная жара скажется на энергоснабжении Европы — энергокризис будет ухудшаться</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '83086'"><h4><a style="color: #000" href="/publication/83086">Минобороны РФ: войска России уничтожили арсенал ВСУ с 45 тоннами боеприпасов НАТО</a></h4></li>
                                                    </ul>
                    </div>
                                            </div>
                            <div class="block-right">
                    <div class="block-cons">
                        <div id="yandex_rtb_R-A-992526-7-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-7');"></div><p>&nbsp;</p>
<div id="yandex_rtb_R-A-992526-17-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-17');"></div><p>&nbsp;</p>
<div id="yandex_rtb_R-A-992526-18-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-18');"></div>
                    </div>
                </div>
                    </div>
            <p>&nbsp;</p><div id="yandex_rtb_R-A-992526-2-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-2');"></div><p>&nbsp;</p>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
    
    </div>
</section>
<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

    </main>

    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/96829.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>

<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

            <!--
<footer class="footer">
    <div class="container">
        <nav class="navigation">
            <ul class="navigation-block">
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/" title="Главная">
                        <svg class="home" x="0px" y="0px" viewBox="0 0 16 16" width="40" height="40"><polyline fill="none"  stroke="#444444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "/><polyline fill="none" stroke="#444444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5 13.5,13.5 13.5,7 "/></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris"  href="/publication/category/technology" title="OBD2 ошибки автотранспорта">
                        <svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M10 17a7 7 0 110-14 7 7 0 010 14zm-8.5-7a8.5 8.5 0 1117 0 8.5 8.5 0 01-17 0zm7.25-4a.75.75 0 00-.75.75v3h-.25a.75.75 0 000 1.5H8V12h-.25a.75.75 0 000 1.5H8v.5a.75.75 0 001.5 0v-.5H11a.75.75 0 000-1.5H9.5v-.75h1.63a2.63 2.63 0 000-5.25zm2.38 3.75H9.5V7.5h1.63a1.13 1.13 0 010 2.25z" fill="currentColor" fill-rule="evenodd"></path></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/publication/category/travel" title="Поиск запчастей">
                        <svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M6.84 16.44c.76.06 1.74.06 3.16.06 1.42 0 2.4 0 3.16-.06a3.75 3.75 0 001.43-.32 3.5 3.5 0 001.53-1.53c.15-.29.26-.69.32-1.43l.03-.63-1.3-1.3c-.3-.3-.5-.5-.67-.64a.86.86 0 00-.27-.18.75.75 0 00-.46 0 .86.86 0 00-.27.18c-.16.13-.36.33-.67.64l-2.3 2.3a.75.75 0 01-1.06 0l-.3-.3c-.3-.3-.5-.5-.67-.64a.86.86 0 00-.27-.18.75.75 0 00-.46 0 .86.86 0 00-.27.18c-.16.13-.36.33-.67.64L4.56 15.5c.25.24.53.45.85.6.29.16.69.27 1.43.33zm9.39-6.27l.27.27V10c0-1.42 0-2.4-.06-3.16a3.75 3.75 0 00-.32-1.43 3.5 3.5 0 00-1.53-1.53 3.75 3.75 0 00-1.43-.32A43.2 43.2 0 0010 3.5c-1.42 0-2.4 0-3.16.06-.74.06-1.14.17-1.43.32a3.5 3.5 0 00-1.53 1.53c-.15.29-.26.69-.32 1.43A43.2 43.2 0 003.5 10c0 1.42 0 2.4.06 3.16.04.47.1.8.17 1.05l2.04-2.04.02-.02c.28-.28.52-.52.74-.7.23-.2.47-.37.77-.47.46-.15.94-.15 1.4 0 .3.1.54.27.77.46.16.14.34.3.53.5l1.77-1.77.02-.02c.28-.28.52-.52.74-.7.23-.2.47-.37.77-.47.46-.15.94-.15 1.4 0 .3.1.54.27.77.46.22.19.46.43.74.7zM2.54 4.73C2 5.8 2 7.2 2 10c0 2.8 0 4.2.54 5.27a5 5 0 002.19 2.19C5.8 18 7.2 18 10 18c2.8 0 4.2 0 5.27-.54a5 5 0 002.19-2.19C18 14.2 18 12.8 18 10c0-2.8 0-4.2-.55-5.27a5 5 0 00-2.18-2.19C14.2 2 12.8 2 10 2c-2.8 0-4.2 0-5.27.54a5 5 0 00-2.19 2.19zM7.25 6a1.25 1.25 0 100 2.5 1.25 1.25 0 000-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link navigation-link-p cbutton cbutton--effect-boris" href="/live" title="Автопарус">
                        <svg width="35" height="35" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.5509 21.5911L27.5509 50.0001H0L27.5509 21.5911Z" fill="#D22856"/><path d="M28.3163 0L49.9999 49.9998H28.3163V0Z" fill="#494242"/></g><defs><clipPath id="clip0"><rect width="50" height="50" fill="white"/></clipPath></defs></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/publication/category/people" title="Web-конструктор">
                        <svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g id="newsfeed_outline_20__Icons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="newsfeed_outline_20__Icons-20/newsfeed_outline_20"><g id="newsfeed_outline_20__newsfeed_outline_20"><path opacity=".04" d="M0 0h20v20H0z"></path><path d="M13.08 2c1.44 0 2.14.13 2.86.52a3.7 3.7 0 011.54 1.54c.39.72.52 1.42.52 2.86v6.16c0 1.44-.13 2.14-.52 2.86a3.7 3.7 0 01-1.54 1.54c-.72.39-1.42.52-2.86.52H6.92c-1.44 0-2.14-.13-2.86-.52a3.7 3.7 0 01-1.54-1.54c-.39-.72-.52-1.42-.52-2.86V6.92c0-1.44.13-2.14.52-2.86a3.7 3.7 0 011.54-1.54C4.78 2.13 5.48 2 6.92 2h6.16zm3.42 6h-13v5.08c0 1.21.09 1.68.35 2.15.2.4.52.71.92.92.47.26.94.35 2.15.35h6.16c1.21 0 1.68-.09 2.15-.35.4-.2.71-.52.92-.92.26-.47.35-.94.35-2.15V8zm-3.42-4.5H6.92c-1.21 0-1.68.09-2.15.35-.4.2-.71.52-.92.92-.23.42-.33.82-.35 1.73h13a3.48 3.48 0 00-.35-1.73 2.2 2.2 0 00-.92-.92c-.47-.26-.94-.35-2.15-.35z" id="newsfeed_outline_20__Icon-Color" fill="currentColor" fill-rule="nonzero"></path></g></g></g></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/live/writer/1324" title="Поиск могазинов запчастей и авторазборок по выбранному городу">
                        <svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><clipPath id="favorite_outline_20__a"><path d="M0 0h20v20H0z"></path></clipPath><g clip-path="url(#favorite_outline_20__a)"><path clip-rule="evenodd" d="M10.83 3.08a.9.9 0 00-1.66 0L7.74 6.42a1 1 0 01-.77.6l-3.12.44a.9.9 0 00-.44 1.59l2.2 1.77a1 1 0 01.35.96l-.62 3.32a.9.9 0 001.46.86l2.56-2.15a1 1 0 011.28 0l2.56 2.15a.9.9 0 001.46-.86l-.62-3.32a1 1 0 01.35-.96l2.2-1.77a.9.9 0 00-.44-1.6l-3.12-.44a1 1 0 01-.77-.6zM7.79 2.5a2.4 2.4 0 014.42 0l1.31 3.08 2.84.4a2.4 2.4 0 011.17 4.24l-1.96 1.6.57 3.02a2.4 2.4 0 01-3.9 2.28L10 15.23 7.77 17.1a2.4 2.4 0 01-3.9-2.28l.56-3.03-1.96-1.59a2.4 2.4 0 011.17-4.24l2.84-.4z" fill="currentColor" fill-rule="evenodd"></path></g></svg>
                    </a>
                </li>
                <li>
                                        <a class="navigation-link cbutton cbutton--effect-boris" href="/login" title="Персональный профиль пользователя">
                        <svg class="user" width="40" height="40" viewBox="0 0 50 50" fill="none"><path d="M33.5 15C33.5 19.6944 29.6945 23.5 25 23.5C20.3056 23.5 16.5 19.6944 16.5 15C16.5 10.3056 20.3056 6.5 25 6.5C29.6945 6.5 33.5 10.3056 33.5 15Z" stroke="#444444" stroke-width="3.5"/><path d="M43.5 43.5H6.5V40.3771C6.50929 40.361 6.51902 40.3442 6.52922 40.3267C6.66558 40.0932 6.88316 39.7455 7.19248 39.3213C7.81152 38.4723 8.79409 37.3222 10.224 36.1667C13.0634 33.8723 17.7339 31.5 25 31.5C32.2661 31.5 36.9366 33.8723 39.776 36.1667C41.2059 37.3222 42.1885 38.4723 42.8075 39.3213C43.1168 39.7455 43.3344 40.0932 43.4708 40.3267C43.481 40.3442 43.4907 40.361 43.5 40.3771V43.5Z" stroke="#444444" stroke-width="3.5"/></svg>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
</footer> -->
    
    
    
                    <script src="/bundles/fosjsrouting/js/router.min.js"></script>
            <script src="/js/routing?callback=fos.Router.setData"></script>
            <script src='https://uj-images.ru/libs/bower-components/angular/angular.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/angular-cookies/angular-cookies.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/angular-sanitize/angular-sanitize.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery/dist/jquery.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery-ui/jquery-ui.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery.maskedinput/dist/jquery.maskedinput.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery-confirm2/dist/jquery-confirm.min.js'></script>
            
            <script src='/js/general-settings.js?1'></script>
            <script src='/js/script-new.js' ></script>
                                    <script src="/build/client/app.7177283b.js"></script>
            <script src="/build/vendors~client/controller/catalog/article/article~client/controller/catalog/article/article-comment~~d68834d1.1eb189a5.js"></script><script src="/build/vendors~client/controller/catalog/article/article~client/controller/catalog/article/article-comment~~6be2ff45.d8ed2297.js"></script><script src="/build/client/service/autocomplete-spare-part.7b7b1843.js"></script>
            <script src="/build/client/directive/autocomplete-autoparus.283d8e41.js"></script>
            <script src="/build/vendors~client/directive/redirect-to-url.19f8636d.js"></script><script src="/build/client/directive/redirect-to-url.cf929507.js"></script>
            <script src="/build/client/directive/scroll-to-element.f59ef800.js"></script>
            <script src="/build/client/directive/user-profile/show-more-lines.6376190d.js"></script>

                    
            <script src="/build/client/directive/ads-yandex.fc064d63.js"></script>
    <script src="/build/client/controller/catalog/article/article-comment.4f08c62e.js"></script>
    <script src="/build/client/controller/catalog/article/article-request.0600dab4.js"></script>
    <script src="/build/vendors~client/controller/catalog/article/show-article~client/controller/default/new-main-page-artic~ca16f1b5.0eca5e49.js"></script><script src="/build/client/controller/catalog/article/show-article.c33636eb.js"></script>
        <!-- Yandex.Metrika counter --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52642915, "init", {clickmap:true, trackLinks:true,accurateTrackBounce:true, webvisor:true,trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/52642915" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    </body>
</html>
