<!DOCTYPE html><html ng-app="autoparusApp" lang="ru"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Испания передаст Украине две ракетные системы Hawks в дополнение к четырем, уже отправленным несколько недель назад по запросу НАТО.">
        <title>Испания поставит Киеву РСЗО Hawks и гаубицы с боекомплектом</title>
                            <link rel="stylesheet" href="/build/client/base-style.9c186093.css">
                    <meta property="og:site_name" content= "Автопарус" />
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Испания поставит Киеву РСЗО Hawks и гаубицы с боекомплектом"/>
    <meta property="og:description" content="Испания передаст Украине две ракетные системы Hawks в дополнение к четырем, уже отправленным несколько недель назад по запросу НАТО."/>
                <meta property="og:image" content="https://uj-images.ru/images/article/2022/11/636d3189059f6.webp"/>
        <meta property="og:url" content="https://www.autoparus.by/publication/106471" />
    <link rel="canonical" href="https://www.autoparus.by/publication/106471" />

    <link rel="amphtml" href="https://www.autoparus.by/amp/publication/106471">
    <meta name="news_keywords" content="Общество" />
    <meta name="keywords" content="Общество" />
    <link rel="image_src" href="https://uj-images.ru/images/article/2022/11/636d3189059f6.webp" />
    <meta property="og:image:secure_url" content="https://www.autoparus.by/publication/106471" />
    <meta property="og:locale" content="ru_RU" />
    <meta property="article:publisher" content="https://www.facebook.com/Autoparus" />
    <meta property="article:published_time" content="2022-11-10" />
    <meta property="article:modified_time" content="2022-11-10" />
    <meta property="og:determiner" content="auto" />
    <meta property="og:updated_time" content="2022-11-10" />
    <meta property="article:tag" content="Общество" />
    <meta property="article:section" content="Общество" />
    <meta name="robots" content="index, follow, max-image-preview:large"/> <!-- https://developers.google.com/search/docs/advanced/robots/robots_meta_tag?hl=ru -->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <link rel="shortcut icon" href="https://uj-images.ru/images/default/2021/02/601d21007dedc.png" />
    <link rel="apple-touch-icon" href="https://uj-images.ru/images/default/2021/02/601d21007dedc.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://uj-images.ru/images/default/2021/02/601d21007dedc.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://uj-images.ru/images/default/2021/02/601d21007dedc.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://uj-images.ru/images/default/2021/02/601d21007dedc.png">

    <meta name="theme-color" content="#ffffff">
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />

    
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "Испания поставит Киеву РСЗО Hawks и гаубицы с боекомплектом",
        "description": "Испания передаст Украине две ракетные системы Hawks в дополнение к четырем, уже отправленным несколько недель назад по запросу НАТО.",
        "name": "Испания поставит Киеву РСЗО Hawks и гаубицы с боекомплектом",
        "url": "https://www.autoparus.by/publication/106471",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.autoparus.by/publication/106471"
        },
        "thumbnailUrl": "https://uj-images.ru/images/article/2022/11/636d3189059f6.webp",
        "dateCreated": "2022-11-10+0320:14:49+03:00",
        "datePublished": "2022-11-10+0320:14:49+03:00",
        "dateModified": "2022-11-10+0320:14:49+03:00",
        "author": {
            "@type": "Organization",
            "name": "Тарас Медведев",
            "url": "https://www.autoparus.by/publication-new/writer/365"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Автопарус",
            "url": "https://www.autoparus.by/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://uj-images.ru/images/default/2022/01/61d6efb051e00.png",
                "width": "180",
                "height": "180"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://uj-images.ru/images/article/2022/11/636d3189059f6.webp",
            "width": "780",
            "height": "520",
            "license": "https://www.autoparus.by/to_user",
            "acquireLicensePage": "https://www.autoparus.by/about"
        }
    }
</script>                        <link rel="stylesheet" href="/build/client/catalog/article/show-article.1b5fc488.css">
                        <meta name="zen-verification" content="OA6uH6y5Q5qjUtUH4dvxGSKs3HcvC96cdXNd80FtIUKuSRpZmpYtthPZCGkmyTxX" />
<meta name="pmail-verification" content="7e4596e2df32fcaa2e19ffba9be7ec2b">
<meta property="fb:pages" content="110640297012565" />
<meta name="yandex-verification" content="cfee6a0be179c026" />
<meta name="google-site-verification" content="REDocREieX8qerCSTmxqFY5IEHziDwLZKdpiEchQk8c" />
<meta name='Petal-Search-site-verification' content='7372259129'/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4507685513738801"crossorigin="anonymous"></script> 
<script data-ad-client="ca-pub-4507685513738801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Yandex.RTB --><script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
            </head>
                <body>
                
                        
            
        <div class="container">
      <header class="header">
        <div class="header-top">
          <div class="block-logo"><a href="/"><svg width="35" height="35" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.5509 21.5911L27.5509 50.0001H0L27.5509 21.5911Z" fill="#D22856"/><path d="M28.3163 0L49.9999 49.9998H28.3163V0Z" fill="#494242"/></g><defs><clipPath id="clip0"><rect width="50" height="50" fill="white"/></clipPath></defs></svg><span class="logo-name">Автопарус</span></a></div>
                    </div>
                  <div class="header-nav">
          <nav>
            <ul class="header-navigation">
                <li><a class="nav-link" href="/brand-catalog">Автозапчасти</a></li>
                <li><a class="nav-link" href="https://www.autoparus.by/forum-obd2">OBD2 Ошибки</a></li>
                <li><a class="nav-link" href="/publication/106473">Новости</a></li>
                <li><a class="nav-link" href="/about">О нас</a></li>
            </ul>
          </nav>
          <ul class="registration">
                                <li><a class="registration-link" href="/login">Вход</a></li>
                  <li>/</li>
                  <li><a class="registration-link" href="/registration">Регистрация</a></li>
                        </ul>
        </div>
      </header>
    </div>

                            <main class="container">
        <section class="main-page article-view" id="article-view-init"
                 data-first-article="{&quot;id&quot;:106471,&quot;title&quot;:&quot;\u0418\u0441\u043f\u0430\u043d\u0438\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442 \u041a\u0438\u0435\u0432\u0443 \u0420\u0421\u0417\u041e Hawks \u0438 \u0433\u0430\u0443\u0431\u0438\u0446\u044b \u0441 \u0431\u043e\u0435\u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0442\u043e\u043c&quot;,&quot;url&quot;:&quot;\/publication\/106471&quot;,&quot;description&quot;:&quot;\u0418\u0441\u043f\u0430\u043d\u0438\u044f \u043f\u0435\u0440\u0435\u0434\u0430\u0441\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0434\u0432\u0435 \u0440\u0430\u043a\u0435\u0442\u043d\u044b\u0435 \u0441\u0438\u0441\u0442\u0435\u043c\u044b Hawks \u0432 \u0434\u043e\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u043a \u0447\u0435\u0442\u044b\u0440\u0435\u043c, \u0443\u0436\u0435 \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u043c \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043d\u0435\u0434\u0435\u043b\u044c \u043d\u0430\u0437\u0430\u0434 \u043f\u043e \u0437\u0430\u043f\u0440\u043e\u0441\u0443 \u041d\u0410\u0422\u041e.&quot;}"
                 data-is-track-direct-view="true"
                 data-time-track-article="25"
                 data-view-type="desktop">
            <ul id="breadcrumbs">
                <li itemscope itemtype="https://schema.org/BreadcrumbList" itemprop="itemListElement">
                    <meta itemprop="item" content="https://www.autoparus.by/publication/106471">
                    <a class="user-link user-link--icon" href="/" itemprop="url" content="https://www.autoparus.by/" itemtype="https://schema.org/Thing" title="Главная сайта">
                        <span class="user-name" itemprop="name">Главная</span>
                        <svg class="user-icon" x="0px" y="0px" viewBox="0 0 16 16" width="20px" height="20px">
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "></polyline>
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5   13.5,13.5 13.5,7 "></polyline>
                        </svg>
                    </a>
                    <meta itemprop="position" content="1">
                </li>
                <li itemscope itemtype="https://schema.org/BreadcrumbList" itemprop="itemListElement">
                    <a class="link-b" href="/publication/106473" itemprop="url" content="https://www.autoparus.by/publication/106473" itemtype="https://schema.org/Thing" title="Лента публикаций">
                        <span class="line">/</span>
                        <span itemprop="name">Лента</span>
                    </a>
                    <meta itemprop="position" content="2">
                </li>
                <li itemscope itemtype="https://schema.org/BreadcrumbList" itemprop="itemListElement">
                    <a class="current" itemprop="url" content="https://www.autoparus.by/publication/106471" itemtype="https://schema.org/Thing" title="Публикация">
                        <span class="line">/</span>
                        <span itemprop="name">
                            Испания поставит...
                        </span>
                    </a>
                    <meta itemprop="position" content="3">
                </li>
            </ul>
        <div class="news" itemscope itemtype="https://schema.org/Article">
            <link href="https://www.autoparus.by/" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.autoparus.by/publication/106471">
                <div class="wrapper">
                    <div class="block-left">
                                                <h1 itemprop="headline" id="headline-article-106471">Испания поставит Киеву РСЗО Hawks и гаубицы с боекомплектом</h1>
                        <meta itemprop="datePublished" content="2022-11-10">
                        <meta itemprop="dateModified" content="2022-11-10">
                        <meta itemprop="image" content="https://uj-images.ru/images/article/2022/11/636d3189059f6.webp">
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Автопарус">
                            <meta itemprop="telephone" content="+375 (25) 640 - 22 - 40">
                            <meta itemprop="address" content="Минск, ул. Селицкого д. 105, кв. 60">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <img itemprop="url" src="https://www.autoparus.by/" style="display: none" width="540" height="360" alt="APS"/>
                                <img itemprop="image" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" style="display:none;" width="540" height="360" alt="APS"/>
                                <meta itemprop="width" content="300">
                                <meta itemprop="height" content="60">
                            </span>
                        </span>
                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <meta itemprop="name" content="Тарас Медведев">
                            <meta itemprop="image" content="https://uj-images.ru/images/user/2021/03/6046606605830_thumb.png">
                        </span>
                        <div class="date-time-article">
                            <span class="date-article">2022-11-10</span>
                            <span class="time-article">20:14</span>
                        </div>
                                                <figure title="Испания поставит Киеву РСЗО Hawks и гаубицы с боекомплектом">
                            <p class="main-foto-pub">
                                <a href="/publication/106471">
                                    <img src="https://uj-images.ru/images/article/2022/11/636d3189059f6.webp" alt="" itemprop="image" width="540" height="360">
                                </a>
                            </p>
                            <figcaption class="awd1" title="">
                                <div class="comment-photo"></div>
                            </figcaption>
                        </figure>

                        
                        <div class="content-text">

                            <h2 class="news-title" itemprop="alternativeHeadline" title="Испания передаст Украине две ракетные системы Hawks в дополнение к четырем, уже отправленным несколько недель назад по запросу НАТО.">Испания передаст Украине две ракетные системы Hawks в дополнение к четырем, уже отправленным несколько недель назад по запросу НАТО.</h2>
                                                            <!-- Yandex.RTB R-A-992526-11 --><div><div id="yandex_rtb_R-A-992526-11"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-11', blockId: 'R-A-992526-11'})})</script></div>
                                                        <p class="news-wrapper-text" itemprop="articleBody"><p>Кроме того, министерство обороны объявило, что также будет отправлена батарея гаубиц 105/14.</p>

<p>Эти гаубицы производства итальянской компании Oto Melara отличаются простотой транспортировки и могут буксироваться легкими транспортными средствами.</p>

<p>Чтобы научиться обращаться с этим новым оружием, 21 украинский военнослужащий проходит специальное обучение на военной базе Альварес-де-Сотомайор в Альмерии.</p></p>
                            <ul class="foto">
                                                            </ul>
                        </div>
                        <div class="awd1-mob">
                            <p itemprop="name" content="Тарас Медведев">
                                <span>Опубликовано:</span>
                                                                    <a href="/publication-new/writer/365">Тарас Медведев</a>
                                                            </p>
                        </div>
                        <meta content="Тарас Медведев" itemprop="name" />
                        <link itemprop="url" href="/live/writer/365">
                        <div class="share-social">
                            <p class="share-text"> Поделиться:</p>
                            <span class="share-viber"><a id="viber_share" title="Viber">Viber</a><script> var buttonID = "viber_share";var text = "<p>!!!</p>";document.getElementById(buttonID).setAttribute('href',"viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));</script></span>
                            <span class="share-whatsapp"><a href="whatsapp://send?text=https://www.autoparus.by/publication/106471" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a></span>
                            <span class="share-telegram"><a href = "https://telegram.me/share/url?url=https://www.autoparus.by/publication/106471&text=---------------" title="Telegram">Telegram</a></span>
                        </div>
                                                                            <!-- Yandex.RTB R-A-992526-8 -->
                            <div><div id="yandex_rtb_R-A-992526-8"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-8', blockId: 'R-A-992526-8'})})</script> </div>
                                                                            <ul class="offer-to-read">
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1500">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/10/634c14371f773_thumb.webp" width="92" height="92">
                        <p class="name-person">Наталья</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/106466">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/11/636d28bf6a688.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Дмитриенко опроверг роман с Валиевой в личном блоге</h4>
                            
                            <p id=text2>17-летний исполнитель Иван Дмитриенко заявил, что он свободный человек, и не состоит сейчас в отношениях.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1500">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/10/634c14371f773_thumb.webp" width="92" height="92">
                        <p class="name-person">Наталья</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/106465">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/11/636d2636e5692.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Энистон в первый раз призналась, почему так и не стала матерью</h4>
                            
                            <p id=text2>Мировая знаменитость Дженнифер Энистон всегда избегала вопросов по поводу отсутствия у нее детей. Сейчас же она решила открыть завесу тайны.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1500">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/10/634c14371f773_thumb.webp" width="92" height="92">
                        <p class="name-person">Наталья</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/106461">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/11/636d22cea42cc.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Стоматолог Лосев предупредил об опасности отбеливания зубов дома</h4>
                            
                            <p id=text2>Врач-стоматолог Владимир Лосев настоятельно не рекомендует заниматься отбеливанием зубов в домашних условиях.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
    </ul>                                            </div>
                                            <div class="block-right">
                            <div class="block-cons">
                            <br><!-- Yandex.RTB R-A-992526-5 --><div id="yandex_rtb_R-A-992526-5"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-5',blockId: 'R-A-992526-5'})})</script><br>
<!-- Yandex.RTB R-A-992526-6 --><div id="yandex_rtb_R-A-992526-6"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-6',blockId: 'R-A-992526-6'})})</script><br>
                            <!-- Yandex.RTB R-A-992526-4 --><div id="yandex_rtb_R-A-992526-4"  style="height:600px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-4',blockId: 'R-A-992526-4'})})</script><br>
<!-- Yandex.RTB R-A-562341-2 --><div id="yandex_rtb_R-A-562341-2"  style="height:600px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-2',blockId: 'R-A-562341-2'})})</script>
                            </div>
                        </div>
                                    </div>
            </div>

            <div id="interesting-articles" style="display: none;">
                
    <div class="color-links">
        <ul class="other-news">
                            <li class="other-news__item" ng-hide="article.id == '106386'"><h4><a style="color: #000" href="/publication/106386">Лукашенко издал указ о повышении пенсий на 5% в Беларуси с 1 декабря</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '106469'"><h4><a style="color: #000" href="/publication/106469">ФИФА запретила сборной Дании выступать на ЧМ в футболках с лозунгами за права человека</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '106366'"><h4><a style="color: #000" href="/publication/106366">Путин отказался от участия в саммите G20</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '106468'"><h4><a style="color: #000" href="/publication/106468">Арестован владелец сгоревшего клуба «Полигон» в Костроме</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '106364'"><h4><a style="color: #000" href="/publication/106364">Италия прекратила поставки оружия Украине и настаивает на мирных переговорах</a></h4></li>
                    </ul>
    </div>
            </div>
        </section>

        <div>
                            <br><!-- Yandex.RTB R-A-562341-5 --><div id="yandex_rtb_R-A-562341-5" style="height:300px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-5', blockId: 'R-A-562341-5'})})</script><br><br>
<!-- Yandex.RTB R-A-992526-1 (SD/W=970px,H=250px) --><div id="yandex_rtb_R-A-992526-1" style="height:250px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-1', blockId: 'R-A-992526-1'})})</script><br><br>
<!--Sparrow--><script type="text/javascript" data-key="6492d1f666793d1cdc93b8e76cd1ca8b"> (function(w, a) { (w[a] = w[a] || []).push({ 'script_key': '6492d1f666793d1cdc93b8e76cd1ca8b',  'settings': { 'sid': 11269, 'type': 'lenta',}}); if(!window['_SVKNativeLoader']) {var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true; node.src = '//widget.sparrow.ru/js/loader.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);} else {window['_SVKNativeLoader'].initWidgets();}})(window, '_svk_native_widgets');</script><!--Sparrow--><br>
                    </div>
        <div id="js-articles-controller">
        </div>

    </main>

            <br><!-- Yandex.RTB R-A-562341-5 --><div id="yandex_rtb_R-A-562341-5" style="height:300px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-5', blockId: 'R-A-562341-5'})})</script><br>
    
    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/96829.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>

<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

                
    
    <!-- -->

            <script src="/js/client/native/general/http-request.js"></script>
    <script src="/js/client/native/general/common-functions.js"></script>
    <script src="/js/client/native/show-article.js?4"></script>

                        <!-- Yandex.Metrika counter --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52642915, "init", {clickmap:true, trackLinks:true,accurateTrackBounce:true, webvisor:true,trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/52642915" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    </body>
</html>
