<!DOCTYPE html><html ng-app="autoparusApp" lang="ru"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Пару лет назад звезда уже предпринимала попытку открыть в российской столице крутой бар, но прогорела.">
    <title>
        Удастся ли Насте Ивлеевой вторая попытка открыть в Москве бар    </title>

    
            <link rel="stylesheet" href="/build/client/base-style.7cb5a61c.css">
    
        <meta property="og:site_name" content= "Автопарус" />
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Блогер и телеведущая Настя Ивлеева вновь хочет открыть бар в Москве"/>
    <meta property="og:description" content="Пару лет назад звезда уже предпринимала попытку открыть в российской столице крутой бар, но прогорела."/>
                <meta property="og:image" content="https://uj-images.ru/images/article/2022/12/63adc6d4591b5.webp"/>
        <meta property="og:url" content="https://www.autoparus.by/publication/116674" />
    <link rel="canonical" href="https://www.autoparus.by/publication/116674" />

    <link rel="amphtml" href="https://www.autoparus.by/amp/publication/116674">
    <meta name="news_keywords" content="Общество" />
    <meta name="keywords" content="Общество" />
    <link rel="image_src" href="https://uj-images.ru/images/article/2022/12/63adc6d4591b5.webp" />
    <meta property="og:image:secure_url" content="https://www.autoparus.by/publication/116674" />
    <meta property="og:locale" content="ru_RU" />
    <meta property="article:publisher" content="https://www.facebook.com/Autoparus" />
    <meta property="article:published_time" content="2022-12-29" />
    <meta property="article:modified_time" content="2022-12-29" />
    <meta property="og:determiner" content="auto" />
    <meta property="og:updated_time" content="2022-12-29" />
    <meta property="article:tag" content="Общество" />
    <meta property="article:section" content="Общество" />
    <meta name="robots" content="index, follow, max-image-preview:large"/> <!-- https://developers.google.com/search/docs/advanced/robots/robots_meta_tag?hl=ru -->
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <link rel="shortcut icon" href="https://uj-images.ru/images/default/2021/02/601d21007dedc.png" />

   
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "Блогер и телеведущая Настя Ивлеева вновь хочет открыть бар в Москве",
        "description": "Пару лет назад звезда уже предпринимала попытку открыть в российской столице крутой бар, но прогорела.",
        "name": "Удастся ли Насте Ивлеевой вторая попытка открыть в Москве бар",
        "url": "https://www.autoparus.by/publication/116674",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.autoparus.by/publication/116674"
        },
        "thumbnailUrl": "https://uj-images.ru/images/article/2022/12/63adc6d4591b5.webp",
        "dateCreated": "2022-12-29+0319:56:52+03:00",
        "datePublished": "2022-12-29+0320:03:50+03:00",
        "dateModified": "2022-12-29+0320:03:50+03:00",
        "author": {
            "@type": "Organization",
            "name": "Светлана Гаврусева",
            "url": "https://www.autoparus.by/publication-new/writer/1511"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Автопарус",
            "url": "https://www.autoparus.by/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://uj-images.ru/images/default/2022/01/61d6efb051e00.png",
                "width": "180",
                "height": "180"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://uj-images.ru/images/article/2022/12/63adc6d4591b5.webp",
            "width": "780",
            "height": "520",
            "license": "https://www.autoparus.by/to_user",
            "acquireLicensePage": "https://www.autoparus.by/about"
        }
    }
</script>
                    <link rel="stylesheet" href="/build/client/catalog/article/show-article.bb19d08c.css">
    
    <meta name="zen-verification" content="OA6uH6y5Q5qjUtUH4dvxGSKs3HcvC96cdXNd80FtIUKuSRpZmpYtthPZCGkmyTxX" />
<meta name="pmail-verification" content="7e4596e2df32fcaa2e19ffba9be7ec2b">
<meta property="fb:pages" content="110640297012565" />
<meta name="yandex-verification" content="cfee6a0be179c026" />
<meta name="google-site-verification" content="REDocREieX8qerCSTmxqFY5IEHziDwLZKdpiEchQk8c" />
<meta name='Petal-Search-site-verification' content='7372259129'/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4507685513738801"crossorigin="anonymous"></script> 
<script data-ad-client="ca-pub-4507685513738801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Yandex.RTB --><script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>


<style> /*Footer*/.footer {display: block;  z-index: 999;  bottom: 0; margin: 0 auto; position: relative; width: 100%; max-width: 800px; height: 55px;background: #fff; border-top:1px solid #000;} .footer__list, .footer__list li {list-style: none; margin: 0; padding: 0;} .footer__list {display: flex; align-items: center; justify-content: space-around; height: 100%;} .footer__items {position: relative; z-index: 9;} .nav-link {display: block; width: 100%;  height: 100%; z-index: 999; } .nav-link-title {margin: 0; line-height: 1; font-size: 12px; font-weight: 300;} .footer__items-icon {display: block; width: 30px; height: 30px; fill: #86878B; margin: 0 auto;} @media (max-width: 767px), (max-device-width: 767px) {.footer {position: fixed;} }</style>

    </head>
        <body>
                
                        
            
        <div class="container">
      <header class="header">
        <div class="header-top">
          <div class="block-logo"><a href="/"><svg width="35" height="35" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.5509 21.5911L27.5509 50.0001H0L27.5509 21.5911Z" fill="#D22856"/><path d="M28.3163 0L49.9999 49.9998H28.3163V0Z" fill="#494242"/></g><defs><clipPath id="clip0"><rect width="50" height="50" fill="white"/></clipPath></defs></svg><span class="logo-name">Автопарус</span></a></div>
                    </div>
                  <div class="header-nav">
          <nav>
            <ul class="header-navigation">
                <li><a class="nav-link" href="/brand-catalog">Автозапчасти</a></li>
                <li><a class="nav-link" href="https://www.autoparus.by/forum-obd2">OBD2 Ошибки</a></li>
                <li><a class="nav-link" href="/publication/116741">Новости</a></li>
                <li><a class="nav-link" href="/about">О нас</a></li>
            </ul>
          </nav>
          <ul class="registration">
                                <li><a class="registration-link" href="/login">Вход</a></li>
                  <li>/</li>
                  <li><a class="registration-link" href="/registration">Регистрация</a></li>
                        </ul>
        </div>
      </header>
    </div>

                            <main class="container">
        <section class="main-page article-view" id="article-view-init"
                 data-first-article="{&quot;id&quot;:116674,&quot;title&quot;:&quot;\u0423\u0434\u0430\u0441\u0442\u0441\u044f \u043b\u0438 \u041d\u0430\u0441\u0442\u0435 \u0418\u0432\u043b\u0435\u0435\u0432\u043e\u0439 \u0432\u0442\u043e\u0440\u0430\u044f \u043f\u043e\u043f\u044b\u0442\u043a\u0430 \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435 \u0431\u0430\u0440&quot;,&quot;url&quot;:&quot;\/publication\/116674&quot;,&quot;description&quot;:&quot;\u041f\u0430\u0440\u0443 \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434 \u0437\u0432\u0435\u0437\u0434\u0430 \u0443\u0436\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u043b\u0430 \u043f\u043e\u043f\u044b\u0442\u043a\u0443 \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u0435 \u043a\u0440\u0443\u0442\u043e\u0439 \u0431\u0430\u0440, \u043d\u043e \u043f\u0440\u043e\u0433\u043e\u0440\u0435\u043b\u0430.&quot;}"
                 data-is-track-direct-view="true"
                 data-time-track-article="25"
                 data-view-type="desktop">
            <ul id="breadcrumbs">
                <li itemscope itemtype="https://schema.org/BreadcrumbList" itemprop="itemListElement">
                    <meta itemprop="item" content="https://www.autoparus.by/publication/116674">
                    <a class="user-link user-link--icon" href="/" itemprop="url" content="https://www.autoparus.by/" itemtype="https://schema.org/Thing" title="Главная сайта">
                        <span class="user-name" itemprop="name">Главная</span>
                        <svg class="user-icon" x="0px" y="0px" viewBox="0 0 16 16" width="20px" height="20px">
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "></polyline>
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5   13.5,13.5 13.5,7 "></polyline>
                        </svg>
                    </a>
                    <meta itemprop="position" content="1">
                </li>
                <li itemscope itemtype="https://schema.org/BreadcrumbList" itemprop="itemListElement">
                    <a class="link-b" href="/publication/116741" itemprop="url" content="https://www.autoparus.by/publication/116741" itemtype="https://schema.org/Thing" title="Лента публикаций">
                        <span class="line">/</span>
                        <span itemprop="name">Лента</span>
                    </a>
                    <meta itemprop="position" content="2">
                </li>
                <li itemscope itemtype="https://schema.org/BreadcrumbList" itemprop="itemListElement">
                    <a class="current" itemprop="url" content="https://www.autoparus.by/publication/116674" itemtype="https://schema.org/Thing" title="Публикация">
                        <span class="line">/</span>
                        <span itemprop="name">
                            Блогер и...
                        </span>
                    </a>
                    <meta itemprop="position" content="3">
                </li>
            </ul>
        <div class="news" itemscope itemtype="https://schema.org/Article">
            <link href="https://www.autoparus.by/" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.autoparus.by/publication/116674">
                <div class="wrapper">
                    <div class="block-left">
                                                <h1 itemprop="headline" id="headline-article-116674">Блогер и телеведущая Настя Ивлеева вновь хочет открыть бар в Москве</h1>
                        <meta itemprop="datePublished" content="2022-12-29">
                        <meta itemprop="dateModified" content="2022-12-29">
                        <meta itemprop="image" content="https://uj-images.ru/images/article/2022/12/63adc6d4591b5.webp">
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Автопарус">
                            <meta itemprop="telephone" content="+375 (25) 640 - 22 - 40">
                            <meta itemprop="address" content="Минск, ул. Селицкого д. 105, кв. 60">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <img itemprop="url" src="https://www.autoparus.by/" style="display: none" width="540" height="360" alt="APS"/>
                                <img itemprop="image" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" style="display:none;" width="540" height="360" alt="APS"/>
                                <meta itemprop="width" content="300">
                                <meta itemprop="height" content="60">
                            </span>
                        </span>
                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <meta itemprop="name" content="Светлана Гаврусева">
                            <meta itemprop="image" content="https://uj-images.ru/images/user/2022/01/61d6aefbdddf2_thumb.png">
                        </span>
                        <div class="date-time-article">
                            <span class="date-article">2022-12-29</span>
                            <span class="time-article">19:56</span>
                        </div>
                                                <figure title="Блогер и телеведущая Настя Ивлеева вновь хочет открыть бар в Москве">
                            <p class="main-foto-pub" style="max-height: 360px">
                                                                    <img src="https://uj-images.ru/images/article/2022/12/63adc6d4591b5.webp" alt="" itemprop="image" width="540" height="360">
                                                            </p>
                            <figcaption class="awd1" title="">
                                <div class="comment-photo"></div>
                            </figcaption>
                        </figure>

                        
                        <div class="content-text">

                            <h2 class="news-title" itemprop="alternativeHeadline" title="Пару лет назад звезда уже предпринимала попытку открыть в российской столице крутой бар, но прогорела.">Пару лет назад звезда уже предпринимала попытку открыть в российской столице крутой бар, но прогорела.</h2>
                                <!-- Yandex.RTB R-A-992526-11 --><div><div id="yandex_rtb_R-A-992526-11" style="height: 400px;"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-11', blockId: 'R-A-992526-11'})})</script></div>
                            <p class="news-wrapper-text" itemprop="articleBody"><p>31-летняя Настя Ивлеева решила предпринять вторую попытку открытия ресторанного бизнеса. Два года назад блогер уже пыталась открыть в российской столице крутой бар &quot;Капельница&quot;, но прогорела, сообщает&nbsp;Рrozvezd.</p>

<p>В тот раз история завершилась исками на сумму свыше 25 миллионов рублей, которые телеведущая задолжала по кредитам и за аренду. Крутой бар, в котором Настя очень долго делала ремонт, о котором писала в блоге, так и не открылся.</p>

<p>В 2023-м году неугомонная Ивлеева вновь решила наступить на те же грабли, однако на этот раз - в компании профессионалов. Совладельцем заведения будет Александр Пичугин (гендиректор, совладелец сети баров &laquo;Руки вверх! Бар&raquo;, Nebar, &laquo;Евгенич&raquo;).&nbsp;</p>

<p>Звезде все-таки удавалось создать прибыльные проекты - к примеру, она успешно продает энергетики и чипсы под своим именем, отмечает издание.</p>

<p>Возможно, под чутким руководством &quot;старших товарищей&quot;, Насте удастся удачно раскрутить и новое заведение в Москве.</p></p>
                            <ul class="foto">
                                                            </ul>
                            <div class="awd1-mob">
                                <p itemprop="name" content="Светлана Гаврусева">
                                    <span>Опубликовано:</span>
                                    <a href="/publication-new/writer/1511">Светлана Гаврусева</a>
                                </p>
                            </div>
                        </div>
                        <meta content="Светлана Гаврусева" itemprop="name" />
                        <link itemprop="url" href="/publication-new/writer/1511">
                        <div class="share-social">
                            <p class="share-text"> Поделиться:</p>
                            <span class="share-viber"><a id="viber_share" title="Viber">Viber</a><script> var buttonID = "viber_share";var text = "<p>!!!</p>";document.getElementById(buttonID).setAttribute('href',"viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));</script></span>
                            <span class="share-whatsapp"><a href="whatsapp://send?text=https://www.autoparus.by/publication/116674" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a></span>
                            <span class="share-telegram"><a href = "https://telegram.me/share/url?url=https://www.autoparus.by/publication/116674&text=---------------" title="Telegram">Telegram</a></span>
                        </div>
                                                    <!-- Yandex.RTB R-A-992526-8 --><div><div id="yandex_rtb_R-A-992526-8" style="height: 250px;"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-8', blockId: 'R-A-992526-8'})})</script> </div>
                                                    <ul class="offer-to-read">
                                    <li class="content-item">
            <div class="content-inner">
                <a class="block-art-href" href="https://www.autoparus.by/publication/116723">
                <div class="block-person">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/07/60e44ed24fbcb_thumb.png" width="92" height="92">
                        <p class="name-person">Храмова Оксана</p>
                </div>
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/12/63ae1454823f0.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Вместо яиц в выпечку можно добавлять эти продукты: получится полноценная замена</h4>
                            
                            <p id=text2>Почему нужно искать замену яйцам? Ситуации бывают разными: непереносимость яиц, постная неделя, соблюдение диеты, вегетарианское питание да и просто яиц может не оказаться дома в неподходящий момент.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <a class="block-art-href" href="https://www.autoparus.by/publication/116718">
                <div class="block-person">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/07/60e44ed24fbcb_thumb.png" width="92" height="92">
                        <p class="name-person">Храмова Оксана</p>
                </div>
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/12/63ae03882d398.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Ханс Кристиан Андерсен: малоизвестные факты жизни и творчества</h4>
                            
                            <p id=text2>Любимый сказочник взрослых и детей, датский прозаик и поэт, драматург. Все знают его бессмертные сказки, но мало кто знает о нем самом. Несколько любопытных фактов восполнят эти пробелы.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <a class="block-art-href" href="https://www.autoparus.by/publication/116695">
                <div class="block-person">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/10/6166f0953f745_thumb.png" width="92" height="92">
                        <p class="name-person">Ангелина Крент</p>
                </div>
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/11/63838ba3198ca.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Врач-диетолог рассказал, что такое суперфуд и правда ли это так полезно как об этом все говорят</h4>
                            
                            <p id=text2>К суперфудам относятся семена чиа, ягоды годжи, киноа, льняное семя, черная смородина, овес. Хотели сделать свое питание еще более правильным, то наверняка вам знакомы суперфуды, это продукты, обогащенные витаминами, минералами и клетчаткой.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
    </ul>                                            </div>
                        <div class="block-right">
                            <div class="block-cons">
                            <br><!-- Yandex.RTB R-A-992526-5 --><div id="yandex_rtb_R-A-992526-5"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-5',blockId: 'R-A-992526-5'})})</script><br>
<!-- Yandex.RTB R-A-992526-6 --><div id="yandex_rtb_R-A-992526-6"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-6',blockId: 'R-A-992526-6'})})</script><br>
                            <!-- Yandex.RTB R-A-992526-4 --><div id="yandex_rtb_R-A-992526-4"  style="height:600px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-4',blockId: 'R-A-992526-4'})})</script><br>
<!-- Yandex.RTB R-A-562341-2 --><div id="yandex_rtb_R-A-562341-2"  style="height:600px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-2',blockId: 'R-A-562341-2'})})</script>
                            </div>
                        </div>
                </div>
            </div>
            <!--Маркер для отрабоки подгрузки следующей публикации--><div id="interesting-articles"></div>
        </section>

                            <br><br><div id="unit_96829"><a href="https://smi2.ru/" >Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;sc.src = '//smi2.ru/data/js/96829.js'; sc.charset = 'utf-8';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><br><br><br>
<style>.container-100017__source {margin-left:10px;}  .container-96829__source {margin: 5px 0 5px 14px !important;} .container-96829__logo {display: none !important;} .container-96829__domain {color: #d0d4d9 !important; text-transform: capitalize !important; font-weight: 400 !important;} .container-96829__img-wrap {height: 550px !important;} .container-96829, .container-100017{margin:0 3px;} @media (min-width: 500px) {.container-96829 .list-container-item {width:32% !important; margin:7px !important;}} </style>
                    <div id="js-articles-controller">
        </div>

    </main>

            <!-- из поля Код рекламы и информеров после подгружаемой публикации (desktop)  -->
    


            <footer class="footer"><ul class="footer__list"><li class="footer__items"><div class="btn-effect"></div><a class="nav-link" href="/"><svg class="footer__items-icon" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none" /><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z" /></svg><p class="nav-link-title">Главная</p></a></li><li class="footer__items"><div class="btn-effect"></div><a class="nav-link" href="/live"><svg class="footer__items-icon" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none" /><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg><p class="nav-link-title">Лента</p></a></li><li class="footer__items"><div class="btn-effect"></div><a class="nav-link" href="/login"><svg class="footer__items-icon" xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none" /><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"/></svg><p class="nav-link-title">Кабинет</p></a></li></ul></footer>    
            <script src="/js/client/native/general/http-request.js"></script>
    <script src="/js/client/native/general/common-functions.js"></script>
    <script src="/js/client/native/show-article.js?5"></script>

                
                    <!-- Yandex.Metrika counter --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52642915, "init", {clickmap:true, trackLinks:true,accurateTrackBounce:true, webvisor:true,trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/52642915" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
            </body>
</html>
