<!DOCTYPE html>
<html ng-app="autoparusApp" lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="description" content="Российское правительство поручило создать эталонный сорт нефти для противодействия западным санкциям.">
        <title>Bloomberg: правительство РФ получило разработать эталонный сорт нефти</title>
                            <style>
                body {margin: 0; padding: 0; font-family: Open Sans, sans-serif; letter-spacing: 1px;} li {list-style: none;} ul {list-style: none; padding: 0; margin: 0;} a {display: block; text-decoration: none; cursor: pointer;}
blockquote {margin: 13px 2px 13px 4px; background: none repeat scroll 0 0 #eeeeee4a; border-left: 5px solid #b4b4b4; color: #333333;font-size: 20px; line-height: 26px; font-style: italic; padding: 5px 2px 5px 12px;}
blockquote p {color: #333333;font-size: 20px; line-height: 26px; font-style: italic;}
.container {max-width: 1170px; margin: 0 auto; padding: 0 15px; overflow: hidden;}
/* Header */ .header {position: relative; margin: 10px 0 20px;} .header-top {display: flex; justify-content: space-between; align-items: center; padding-bottom: 5px; border-bottom: 1px solid #737373;} .block-logo {flex: 1;} .block-logo img {height: 50px;}
/* BURGER */.burger {padding: 0; background-color: transparent; border: none; outline: none; cursor: pointer;}
.gamburger {border: solid 2px #444; width: 50px; height: 0; margin: 10px 0; display: block; border-radius: 30px; transition: 0.3s linear;}
.burger:hover .gamburger,.burger:focus .gamburger {border: solid 2px red;}
.g1 {transform: rotate(45deg); transform-origin: 8px 10px;}
.g2 {opacity: 0; transform: scaleX(-1);}
.g3 {transform: rotate(-45deg); transform-origin: 12px -4px;}
/* Header Menu */.header-menu {margin-bottom: 10px;}
#menu {display: flex; flex-wrap: wrap; justify-content: space-between; background-color: white; border-bottom: 1px solid #737373; transition: max-height 1.5s; overflow: hidden;}
.nav {max-height: 0;}
.nav1 {max-height: 700px;}
.nav-block {display: flex; justify-content: space-around; flex-grow: 1; margin-top: 20px;}
.nav-block li {margin-bottom: 10px;}
.menu-link {display: block; color: #444444; font: 22px/1.1 "Roboto", sans-serif; text-align: center;}
.menu-link-b {font-weight: 700;}
.menu-link:hover {color: #d22856;}
/* Header Nav */.header-nav {display: flex; justify-content: space-between; align-items: center; margin-bottom: 10px;}
.header-navigation {display: flex;}
.header-navigation li {margin-right: 20px;}
.nav-link {color: black; font-size: 18px; line-height: 20px; font-weight: 700;}
.registration {display: flex; align-items: center;}
.registration li {margin-right: 10px; font-size: 20px; line-height: 22px; font-weight: 700;}
.registration li:last-child {margin-right: 0;}
.registration-link {color: black;}
.nav-link:hover,
.registration-link:hover,
.nav-link:focus,
.registration-link:focus {color: red; transition-duration: 0.5s;}
@media (max-width: 1200px), (max-device-width: 1200px) {
  .nav-block {flex-direction: column;}
  .nav-list {margin-bottom: 20px;}
  .header-navigation li {margin-right: 10px;}
  .nav-link {font-size: 14px; line-height: 16px;}
  .registration li {font-size: 16px; line-height: 18px;}
  .block-logo img { height: 40px;}
  .form {width: 100%;}
}
@media (max-width: 767px), (max-device-width: 767px) {.container {padding: 0;} .header-top {padding: 0 10px 5px;} .gamburger{width: 35px; margin: 5px 0;} .nav-block {margin-top: 10px;} .nav-list {margin-bottom: 10px;} .menu-link {font-size: 20px;} .header-nav {display: none;}}
/* End Header */
/* Breadcrumbs */
#breadcrumbs {display: flex; flex-wrap: wrap; padding-top: 5px; margin: 0 0 15px;}
#breadcrumbs a {position: relative; font: 15px/1.2 "Roboto", sans-serif; color: #444; transition: 0.2s ease;}
#breadcrumbs a:hover {color: #d22856;}
.user-icon {display: none;}
.line {margin: 0 3px;}
@media (max-width: 767px), (max-device-width: 767px) {.user-name {display: none;} .user-icon {display: block; width: 14px; height: 14px;}#breadcrumbs {margin: 0 10px 10px;align-items: center;}}
@media (max-width: 576px), (max-device-width: 576px) {#breadcrumbs a {line-height: 18px; font-size: 10px;}}
/* End Breadcrumbs */


/*****Footer-static**/ .footer {display: block; z-index: 999; background: #fff; border-top:1px solid #000; position: fixed; bottom: 0; width: 100%; height: 55px;} .footer__list, .footer__list li {list-style: none; margin: 0; padding: 0;} .footer__list {display: flex; align-items: center; justify-content: space-around; height: 100%;} .footer__items {position: relative; z-index: 9;} .nav-link {display: block; width: 100%;  height: 100%; z-index: 999; } .nav-link-title {margin: 0; line-height: 1; font-size: 12px; font-weight: 300;} .footer__items-icon {display: block; width: 30px; height: 30px; fill: #86878B; margin: 0 auto;} /**Footer-static*****/
            </style>
                    <meta property="og:site_name" content= "Автопарус" />
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Bloomberg: правительство РФ получило разработать эталонный сорт нефти"/>
    <meta property="og:description" content="Российское правительство поручило создать эталонный сорт нефти для противодействия западным санкциям."/>
                <meta property="og:image" content="https://uj-images.ru/images/article/2022/07/62d0b50addee4.webp"/>
        <meta property="og:url" content="https://www.autoparus.by/publication/78268" />
    <link rel="canonical" href="https://www.autoparus.by/publication/78268" />

    

<link rel="amphtml" href="https://www.autoparus.by/amp/publication/78268">
                        <style>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</style>
                        <meta name="pmail-verification" content="7e4596e2df32fcaa2e19ffba9be7ec2b">
<meta property="fb:pages" content="110640297012565" />
<meta name="yandex-verification" content="cfee6a0be179c026" />
<meta name="google-site-verification" content="REDocREieX8qerCSTmxqFY5IEHziDwLZKdpiEchQk8c" />
<meta name='Petal-Search-site-verification' content='7372259129'/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4507685513738801"crossorigin="anonymous"></script>
<script data-ad-client="ca-pub-4507685513738801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Yandex.RTB --><script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
            </head>
                <body>
                
            
    
    <div class="container">
      <header class="header">
        <div class="header-top">
          <div class="block-logo">
            <a href="/">
                <img height="50" width="254" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" alt="www.Autoparus.by">
            </a>
          </div>

          <button class="burger" onclick='menuActive()' type="button">
            <span id='g-1' class='gamburger'></span>
            <span id='g-2' class='gamburger'></span>
            <span id='g-3' class='gamburger'></span>
          </button>
        </div>
        <div class="header-menu">
            <div id='menu' class="nav">
                <div class='nav-block'>
                    <ul class='nav-list nav-list-m'>
                        <li class='item-o'><a class='menu-link' href="/zapchasti/">СТО, мастерские, авторазборки</a></li>
                        <li class='item'><a class='menu-link' href="/brand-catalog">Поиск запчасти по марке</a></li>
                        <li class='item item-m'><a class='menu-link' href="/city-catalog/">Запрос на запчасти </a></li>
                    </ul>
                    <ul class='nav-list nav-list-m'>
                        <li class='item-text'><a class='menu-link menu-link-b' href="/to_user">Пользователям</a></li>
                        <li class='item-m item-text'><a class='menu-link menu-link-b' href="/to_seller">Продавцам</a></li>
                        <li class='item'><a class='menu-link' href="/insta/2">Web-конструктор</a></li>
                    </ul>

                </div>
                <div class='nav-block'>

                    <ul class='nav-list nav-list-m'>
                        <li class='band'><a class='menu-link' href="/publication/78278">Лента публикаций</a></li>
                        <li><a class='menu-link' href="/obd2">Коды OBD2 ошибок</a></li>
                        <li class='item-m'><a class='menu-link' href="/forum-obd2">ОBD2 ошибки по марке</a></li>
                    </ul>
                    <ul class='nav-list nav-list-m'>
                                                    <li class='item-text'><a class='menu-link menu-link-b' href="/login">Вход</a></li>
                            <li class='item-m item-text'><a class='menu-link menu-link-b' href="/registration">Регистрация</a></li>
                                                <li><a class='menu-link' href="/contact-us">Контакты</a></li>
                    </ul>
                </div>
          </div>
        </div>
        <div class="header-nav">
          <nav>
            <ul class="header-navigation">
                <li><a class="nav-link" href="/brand-catalog">Автозапчасти</a></li>
                <li><a class="nav-link" href="https://www.autoparus.by/forum-obd2">OBD2 Ошибки</a></li>
                <li><a class="nav-link" href="/publication/78278">Новости</a></li>
                <li><a class="nav-link" href="/about">О нас</a></li>
            </ul>
          </nav>
          <ul class="registration">
                                <li><a class="registration-link" href="/login">Вход</a></li>
                  <li>/</li>
                  <li><a class="registration-link" href="/registration">Регистрация</a></li>
                        </ul>
        </div>

                          </header>
    </div>

                    <main class="container" ng-controller="ShowArticleCtrl as showArticle" ng-init="showArticle.init('78268', '{&quot;title&quot;:&quot;Bloomberg: \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0420\u0424 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u043e \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u044d\u0442\u0430\u043b\u043e\u043d\u043d\u044b\u0439 \u0441\u043e\u0440\u0442 \u043d\u0435\u0444\u0442\u0438&quot;,&quot;url&quot;:&quot;\/publication\/78268&quot;}', true, 30)">
        <section class="main-page article-view" id="article-view-init">
            <ul id="breadcrumbs" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="user-link user-link--icon" href="/" itemprop="item" content="https://www.autoparus.by/" itemtype="https://schema.org/Thing" title="Главная сайта">
                        <span class="user-name" itemprop="name">Главная</span>
                        <svg class="user-icon" x="0px" y="0px" viewBox="0 0 16 16" width="20px" height="20px">
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "></polyline>
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5   13.5,13.5 13.5,7 "></polyline>
                        </svg>
                    </a>
                    <meta itemprop="position" content="1">
                </li>
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="link-b" href="/publication/78278" itemprop="item" content="https://www.autoparus.by/publication/78278" itemtype="https://schema.org/Thing" title="Лента публикаций">
                        <span class="line">/</span>
                        <span itemprop="name">Лента</span>
                    </a>
                    <meta itemprop="position" content="2">
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="current" nohref itemprop="item" content="https://www.autoparus.by/publication/78268" itemtype="https://schema.org/Thing">
                        <span class="line">/</span>
                        <span itemprop="name">
                            Bloomberg: правительство...
                        </span>
                    </a>
                    <meta itemprop="position" content="3">
                </li>
            </ul>
        <div class="news" itemscope="" itemtype="http://schema.org/Article">
            <link href="https://www.autoparus.by/" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="https://www.autoparus.by/publication/78268">
                <div class="wrapper">
                    <div class="block-left">
                                                <meta itemprop="datePublished" content="2022-07-15">
                        <meta itemprop="dateModified" content="2022-07-15">
                        <meta itemprop="image" content="https://uj-images.ru/images/article/2022/07/62d0b50addee4.webp">
                        <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Автопарус">
                            <meta itemprop="telephone" content="+375 (25) 640 - 22 - 40">
                            <meta itemprop="address" content="Минск, ул. Селицкого д. 105, кв. 60">
                            <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <img itemprop="url" src="https://www.autoparus.by/" style="display: none" width="540" height="360"/>
                                <img itemprop="image" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" style="display:none;" width="540" height="360"/>
                                <meta itemprop="width" content="300">
                                <meta itemprop="height" content="60">
                            </span>
                        </span>
                        <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                            <meta itemprop="name" content="Ткачёв Андрей">
                            <meta itemprop="image" content="https://uj-images.ru/images/user/2021/10/616178fbce190_thumb.png">
                        </span>
                        <h1 itemprop="headline name" id="headline-article-78268">Bloomberg: правительство РФ получило разработать эталонный сорт нефти</h1>
                                                <figure>
                            <p>
                                <a href="/publication/78268">
                                    <img src="https://uj-images.ru/images/article/2022/07/62d0b50addee4.webp" alt="" itemprop="image" width="540" height="360">
                                </a>
                            </p>
                            <figcaption class="awd1">
                                <div class="comment-photo"></div>
                            </figcaption>
                        </figure>

                        
                        <div class="content-text">

                            <h2 class="news-title" itemprop="alternativeHeadline">Российское правительство поручило создать эталонный сорт нефти для противодействия западным санкциям.</h2>
                                                            <!-- Yandex.RTB R-A-992526-11 --><div><div id="yandex_rtb_R-A-992526-11"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-11', blockId: 'R-A-992526-11'})})</script></div>
                                                        <p class="news-wrapper-text"><p>Американское новостное агентство Bloomberg утверждает, что власти России поручили разработать эталонный сорт российской нефти с целью поднятия цены на нефтепродукты. С марта по июлю 2023 года Россия намерена привлечь массу иностранных инвесторов для покупки нового сорта нефти.</p>

<p>По данным&nbsp;Bloomberg, такой ход правительства России поможет Москве справиться с новыми антироссийскими санкциями стран коллективного Запада.</p></p>
                            <ul class="foto">
                                                            </ul>
                        </div>
                        <span itemprop="articleBody" content="&lt;p&gt;Американское новостное агентство Bloomberg утверждает, что власти России поручили разработать эталонный сорт российской нефти с целью поднятия цены на нефтепродукты. С марта по июлю 2023 года Россия намерена привлечь массу иностранных инвесторов для покупки нового сорта нефти.&lt;/p&gt;

&lt;p&gt;По данным&amp;nbsp;Bloomberg, такой ход правительства России поможет Москве справиться с новыми антироссийскими санкциями стран коллективного Запада.&lt;/p&gt;"></span>
                        <div class="awd1-mob">
                            <p itemprop="name" content="Ткачёв Андрей">
                                <span>Опубликовано:</span>
                                                                    <a href="/publication-new/writer/1324">Ткачёв Андрей</a>
                                                            </p>
                        </div>
                                                                            <!-- Yandex.RTB R-A-992526-8 -->
                            <div><div id="yandex_rtb_R-A-992526-8"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-8', blockId: 'R-A-992526-8'})})</script> </div>
                                                                                                    <ul class="offer-to-read">
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1761">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/05/6294ab2645a4e_thumb.png" width="92" height="92">
                        <p class="name-person">Светлана Репина</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/78278">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/07/62d0c2901e8e2.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Агрономы рассказали, когда нужно убирать чеснок и как правильно его хранить</h4>
                            
                            <p id=text2>При своевременной уборке урожая чеснока и соблюдении несложных правил его хранения можно наслаждаться вкусным и полезным продуктом всю зиму.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1761">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/05/6294ab2645a4e_thumb.png" width="92" height="92">
                        <p class="name-person">Светлана Репина</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/78277">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/07/62d0c0597d284.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Фермеры назвали главные ошибки при поливе кабачков, из-за которых может погибнуть урожай</h4>
                            
                            <p id=text2>Кабачки относятся к неприхотливым огородным культурам. Но неправильный полив может свести к нулю все усилия по выращиванию хорошего урожая.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1761">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/05/6294ab2645a4e_thumb.png" width="92" height="92">
                        <p class="name-person">Светлана Репина</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/78275">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/07/62d0bcea1ca96.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Агрономы рассказали, чем полезна янтарная кислота для растений</h4>
                            
                            <p id=text2>Многие огородники предпочитают выращивать экологически чистую продукцию, поэтому избегают химических удобрений и используют натуральные составы. Одно из самых полезных для огорода средств – янтарная кислота.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
    </ul>                                            </div>
                                            <div class="block-right">
                            <div class="block-cons">
                            <a href="/brand-catalog/"><img alt="" src="https://avatars.mds.yandex.net/i?id=b136ea37cef5462bc4c6891c49035ae8_l-5231637-images-thumbs&n=13" style="width:100%" /></a>
<a href="/brand-catalog"><img alt="" src="https://emex-ivanteevka.ru/wp-content/uploads/2019/05/vibor-autozapchastei.jpg" style="width:100%" /></a>&nbsp;
<!-- Yandex.RTB R-A-562341-3 --><div id="yandex_rtb_R-A-562341-3"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-3',blockId: 'R-A-562341-3'})})</script>
                                <div id="form-article-request-container-78268" ng-controller="ArticleRequestCtrl as article"
                                     ng-init="article.init('#form-article-request-container-78268', '/article-feedback-form')">
                                </div>
                            <a href="/catalog/370"><img alt="" src="https://game-raft.ru/wp-content/uploads/remont-diodnoj-optiki.jpg" style="width:100%" /></a><br><a href="/insta/370">Ремонт и модернизация диодных фар и фонарей авто </a><br><br><br>
<!-- Yandex.RTB R-A-562341-4 --><div id="yandex_rtb_R-A-562341-4"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-4',blockId: 'R-A-562341-4'})})</script>
                            </div>
                        </div>
                                    </div>
            </div>
        </section>

        <div>
                            &nbsp;<!-- Yandex.RTB R-A-562341-5 --><div id="yandex_rtb_R-A-562341-5"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-5',blockId: 'R-A-562341-5'})})</script>&nbsp;
                    </div>
                <section class="main-page article-view" id="article-view-{[{ article.id }]}" ng-repeat="article in showArticle.articles" ng-cloak ng-if="showArticle.showJsArticles">
    <div class="news">
        <link href="https://www.autoparus.by/">
        <div class="wrapper">
            <div class="block-left">
                <h1 id="headline-article-{[{ article.id }]}">{[{ article.headline1 }]}</h1>


                <figure>
                    <a ng-href="/publication/{[{article.id}]}">
                        <img ng-src="{[{ article.mainImage.image }]}" alt="Фото статьи" width="540" height="360">
                    </a>
                    <figcaption class="awd1">
                        <div class="comment-photo">{[{ article.mainImage.comment }]}</div>
                    </figcaption>
                </figure>
                <h2 class="news-title">{[{ article.headline2 }]}</h2>
                <!-- Yandex.RTB R-A-562341-17 --><div id="yandex_rtb_R-A-562341-17-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-562341-17');" style="max-height: 400px"></div>
                <p class="text-ajax" ng-bind-html="article.mainImage.text"></p>
                <div ng-show="article.otherImages[0]" style="text-align: center">
                    <a class="btn" href="/publication/{[{article.id}]}" style="display: inline-block;">Читать полностью</a>
                </div>
                 <div class="awd1-mob">
                    <p>
                        <span>Опубликовано:</span>
                        <a ng-href="/live/writer/{[{article.creator.id}]}">{[{ article.author }]}</a>
                    </p>
                </div>
                <iframe width="500" height="320" frameborder="0" allowfullscreen ng-src="{[{article.videoLink}]}" ng-show="article.videoLink"></iframe>
                                    <div class="color-links">
                        <h5 class="title-other-news">Вам может быть интересно:</h5>
                        <ul class="other-news">
                                                            <li class="other-news__item" ng-hide="article.id == '78029'"><h4><a style="color: #000" href="/publication/78029">USA Today: в Сенате США поссорились из-за права на аборт для беременных мужчин</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '78274'"><h4><a style="color: #000" href="/publication/78274">Гончаренко: Украина и Хорватия не дадут Сербии вступить в ЕС за слова Вучича о спецоперации</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '78000'"><h4><a style="color: #000" href="/publication/78000">Вучич: Сербия считает мировой войной конфликт Запада и России в Украине</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '78273'"><h4><a style="color: #000" href="/publication/78273">Фермеры объяснили, что может навредить огородным культурам в жаркую погоду</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '77976'"><h4><a style="color: #000" href="/publication/77976">ВСУ нанесли ракетный удар по заводу «Сокол» в Новой Каховке возле Херсона</a></h4></li>
                                                    </ul>
                    </div>
                                            </div>
                            <div class="block-right">
                    <div class="block-cons">
                        <div id="yandex_rtb_R-A-562341-7-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-562341-7');"></div>&nbsp;
<div id="yandex_rtb_R-A-562341-8-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-562341-8');"></div>
                    </div>
                </div>
                    </div>
            <p>&nbsp;</p><div id="yandex_rtb_R-A-562341-9-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-562341-9');"></div><p>&nbsp;</p>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
    
    </div>
</section>
<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

    </main>

    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/96829.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>

<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

            <!--
<footer class="footer">
    <div class="container">
        <nav class="navigation">
            <ul class="navigation-block">
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/" title="Главная">
                        <svg class="home" x="0px" y="0px" viewBox="0 0 16 16" width="40" height="40"><polyline fill="none"  stroke="#444444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "/><polyline fill="none" stroke="#444444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5 13.5,13.5 13.5,7 "/></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris"  href="/publication/category/technology" title="OBD2 ошибки автотранспорта">
                        <svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M10 17a7 7 0 110-14 7 7 0 010 14zm-8.5-7a8.5 8.5 0 1117 0 8.5 8.5 0 01-17 0zm7.25-4a.75.75 0 00-.75.75v3h-.25a.75.75 0 000 1.5H8V12h-.25a.75.75 0 000 1.5H8v.5a.75.75 0 001.5 0v-.5H11a.75.75 0 000-1.5H9.5v-.75h1.63a2.63 2.63 0 000-5.25zm2.38 3.75H9.5V7.5h1.63a1.13 1.13 0 010 2.25z" fill="currentColor" fill-rule="evenodd"></path></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/publication/category/travel" title="Поиск запчастей">
                        <svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M6.84 16.44c.76.06 1.74.06 3.16.06 1.42 0 2.4 0 3.16-.06a3.75 3.75 0 001.43-.32 3.5 3.5 0 001.53-1.53c.15-.29.26-.69.32-1.43l.03-.63-1.3-1.3c-.3-.3-.5-.5-.67-.64a.86.86 0 00-.27-.18.75.75 0 00-.46 0 .86.86 0 00-.27.18c-.16.13-.36.33-.67.64l-2.3 2.3a.75.75 0 01-1.06 0l-.3-.3c-.3-.3-.5-.5-.67-.64a.86.86 0 00-.27-.18.75.75 0 00-.46 0 .86.86 0 00-.27.18c-.16.13-.36.33-.67.64L4.56 15.5c.25.24.53.45.85.6.29.16.69.27 1.43.33zm9.39-6.27l.27.27V10c0-1.42 0-2.4-.06-3.16a3.75 3.75 0 00-.32-1.43 3.5 3.5 0 00-1.53-1.53 3.75 3.75 0 00-1.43-.32A43.2 43.2 0 0010 3.5c-1.42 0-2.4 0-3.16.06-.74.06-1.14.17-1.43.32a3.5 3.5 0 00-1.53 1.53c-.15.29-.26.69-.32 1.43A43.2 43.2 0 003.5 10c0 1.42 0 2.4.06 3.16.04.47.1.8.17 1.05l2.04-2.04.02-.02c.28-.28.52-.52.74-.7.23-.2.47-.37.77-.47.46-.15.94-.15 1.4 0 .3.1.54.27.77.46.16.14.34.3.53.5l1.77-1.77.02-.02c.28-.28.52-.52.74-.7.23-.2.47-.37.77-.47.46-.15.94-.15 1.4 0 .3.1.54.27.77.46.22.19.46.43.74.7zM2.54 4.73C2 5.8 2 7.2 2 10c0 2.8 0 4.2.54 5.27a5 5 0 002.19 2.19C5.8 18 7.2 18 10 18c2.8 0 4.2 0 5.27-.54a5 5 0 002.19-2.19C18 14.2 18 12.8 18 10c0-2.8 0-4.2-.55-5.27a5 5 0 00-2.18-2.19C14.2 2 12.8 2 10 2c-2.8 0-4.2 0-5.27.54a5 5 0 00-2.19 2.19zM7.25 6a1.25 1.25 0 100 2.5 1.25 1.25 0 000-2.5z" fill="currentColor" fill-rule="evenodd"></path></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link navigation-link-p cbutton cbutton--effect-boris" href="/live" title="Автопарус">
                        <svg width="35" height="35" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.5509 21.5911L27.5509 50.0001H0L27.5509 21.5911Z" fill="#D22856"/><path d="M28.3163 0L49.9999 49.9998H28.3163V0Z" fill="#494242"/></g><defs><clipPath id="clip0"><rect width="50" height="50" fill="white"/></clipPath></defs></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/publication/category/people" title="Web-конструктор">
                        <svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g id="newsfeed_outline_20__Icons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="newsfeed_outline_20__Icons-20/newsfeed_outline_20"><g id="newsfeed_outline_20__newsfeed_outline_20"><path opacity=".04" d="M0 0h20v20H0z"></path><path d="M13.08 2c1.44 0 2.14.13 2.86.52a3.7 3.7 0 011.54 1.54c.39.72.52 1.42.52 2.86v6.16c0 1.44-.13 2.14-.52 2.86a3.7 3.7 0 01-1.54 1.54c-.72.39-1.42.52-2.86.52H6.92c-1.44 0-2.14-.13-2.86-.52a3.7 3.7 0 01-1.54-1.54c-.39-.72-.52-1.42-.52-2.86V6.92c0-1.44.13-2.14.52-2.86a3.7 3.7 0 011.54-1.54C4.78 2.13 5.48 2 6.92 2h6.16zm3.42 6h-13v5.08c0 1.21.09 1.68.35 2.15.2.4.52.71.92.92.47.26.94.35 2.15.35h6.16c1.21 0 1.68-.09 2.15-.35.4-.2.71-.52.92-.92.26-.47.35-.94.35-2.15V8zm-3.42-4.5H6.92c-1.21 0-1.68.09-2.15.35-.4.2-.71.52-.92.92-.23.42-.33.82-.35 1.73h13a3.48 3.48 0 00-.35-1.73 2.2 2.2 0 00-.92-.92c-.47-.26-.94-.35-2.15-.35z" id="newsfeed_outline_20__Icon-Color" fill="currentColor" fill-rule="nonzero"></path></g></g></g></svg>
                    </a>
                </li>
                <li>
                    <a class="navigation-link cbutton cbutton--effect-boris" href="/live/writer/1324" title="Поиск могазинов запчастей и авторазборок по выбранному городу">
                        <svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg"><clipPath id="favorite_outline_20__a"><path d="M0 0h20v20H0z"></path></clipPath><g clip-path="url(#favorite_outline_20__a)"><path clip-rule="evenodd" d="M10.83 3.08a.9.9 0 00-1.66 0L7.74 6.42a1 1 0 01-.77.6l-3.12.44a.9.9 0 00-.44 1.59l2.2 1.77a1 1 0 01.35.96l-.62 3.32a.9.9 0 001.46.86l2.56-2.15a1 1 0 011.28 0l2.56 2.15a.9.9 0 001.46-.86l-.62-3.32a1 1 0 01.35-.96l2.2-1.77a.9.9 0 00-.44-1.6l-3.12-.44a1 1 0 01-.77-.6zM7.79 2.5a2.4 2.4 0 014.42 0l1.31 3.08 2.84.4a2.4 2.4 0 011.17 4.24l-1.96 1.6.57 3.02a2.4 2.4 0 01-3.9 2.28L10 15.23 7.77 17.1a2.4 2.4 0 01-3.9-2.28l.56-3.03-1.96-1.59a2.4 2.4 0 011.17-4.24l2.84-.4z" fill="currentColor" fill-rule="evenodd"></path></g></svg>
                    </a>
                </li>
                <li>
                                        <a class="navigation-link cbutton cbutton--effect-boris" href="/login" title="Персональный профиль пользователя">
                        <svg class="user" width="40" height="40" viewBox="0 0 50 50" fill="none"><path d="M33.5 15C33.5 19.6944 29.6945 23.5 25 23.5C20.3056 23.5 16.5 19.6944 16.5 15C16.5 10.3056 20.3056 6.5 25 6.5C29.6945 6.5 33.5 10.3056 33.5 15Z" stroke="#444444" stroke-width="3.5"/><path d="M43.5 43.5H6.5V40.3771C6.50929 40.361 6.51902 40.3442 6.52922 40.3267C6.66558 40.0932 6.88316 39.7455 7.19248 39.3213C7.81152 38.4723 8.79409 37.3222 10.224 36.1667C13.0634 33.8723 17.7339 31.5 25 31.5C32.2661 31.5 36.9366 33.8723 39.776 36.1667C41.2059 37.3222 42.1885 38.4723 42.8075 39.3213C43.1168 39.7455 43.3344 40.0932 43.4708 40.3267C43.481 40.3442 43.4907 40.361 43.5 40.3771V43.5Z" stroke="#444444" stroke-width="3.5"/></svg>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
</footer> -->
    
    
                    <script src="/bundles/fosjsrouting/js/router.min.js"></script>
            <script src="/js/routing?callback=fos.Router.setData"></script>
            <script src='https://uj-images.ru/libs/bower-components/angular/angular.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/angular-cookies/angular-cookies.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/angular-sanitize/angular-sanitize.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery/dist/jquery.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery-ui/jquery-ui.min.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery.maskedinput/dist/jquery.maskedinput.js'></script>
            <script src='https://uj-images.ru/libs/bower-components/jquery-confirm2/dist/jquery-confirm.min.js'></script>
            
            <script src='/js/general-settings.js?1'></script>
            <script src='/js/script-new.js' ></script>
                                    <script src="/build/client/app.7177283b.js"></script>
            <script src="/build/vendors~client/controller/catalog/article/article~client/controller/catalog/article/article-comment~~d68834d1.1eb189a5.js"></script><script src="/build/vendors~client/controller/catalog/article/article~client/controller/catalog/article/article-comment~~c3714a70.edb72489.js"></script><script src="/build/client/service/autocomplete-spare-part.2a30d2b1.js"></script>
            <script src="/build/client/directive/autocomplete-autoparus.7ce0180a.js"></script>
            <script src="/build/vendors~client/directive/redirect-to-url.19f8636d.js"></script><script src="/build/client/directive/redirect-to-url.cf929507.js"></script>
            <script src="/build/client/directive/scroll-to-element.f59ef800.js"></script>
            <script src="/build/client/directive/user-profile/show-more-lines.10d028e7.js"></script>

                    
            <script src="/build/client/directive/ads-yandex.fc064d63.js"></script>
    <script src="/build/client/controller/catalog/article/article-comment.04663e4a.js"></script>
    <script src="/build/client/controller/catalog/article/article-request.0600dab4.js"></script>
    <script src="/build/vendors~client/controller/catalog/article/show-article~client/controller/default/new-main-page-artic~ca16f1b5.0eca5e49.js"></script><script src="/build/client/controller/catalog/article/show-article.cb722f52.js"></script>
        <!-- Yandex.Metrika counter --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52642915, "init", {clickmap:true, trackLinks:true,accurateTrackBounce:true, webvisor:true,trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/52642915" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    </body>
</html>
