<!DOCTYPE html><html ng-app="autoparusApp" lang="ru"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Украинская диверсионная группа произвела обстрел автомобиля мирных граждан недалеко от Херсона.">
        <title>Диверсанты ВСУ обстреляли гражданский автомобиль под Херсоном</title>
                            <link rel="stylesheet" href="/build/client/base-style.9c186093.css">
                    <meta property="og:site_name" content= "Автопарус" />
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Диверсанты ВСУ обстреляли гражданский автомобиль под Херсоном, убив человека"/>
    <meta property="og:description" content="Украинская диверсионная группа произвела обстрел автомобиля мирных граждан недалеко от Херсона."/>
                <meta property="og:image" content="https://uj-images.ru/images/article/2022/10/6356d36f2512e.webp"/>
        <meta property="og:url" content="https://www.autoparus.by/publication/101629" />
    <link rel="canonical" href="https://www.autoparus.by/publication/101629" />

    <link rel="amphtml" href="https://www.autoparus.by/amp/publication/101629">
    
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "Диверсанты ВСУ обстреляли гражданский автомобиль под Херсоном, убив человека",
        "description": "Украинская диверсионная группа произвела обстрел автомобиля мирных граждан недалеко от Херсона.",
        "name": "Диверсанты ВСУ обстреляли гражданский автомобиль под Херсоном",
        "url": "https://www.autoparus.by/publication/101629",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.autoparus.by/publication/101629"
        },
        "thumbnailUrl": "https://uj-images.ru/images/article/2022/10/6356d36f2512e.webp",
        "dateCreated": "2022-10-24+0321:03:27+03:00",
        "datePublished": "2022-10-24+0321:03:27+03:00",
        "dateModified": "2022-10-24+0321:03:27+03:00",
        "author": {
            "@type": "Organization",
            "name": "Ткачёв Андрей",
            "url": "https://www.autoparus.by/publication-new/writer/1324"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Автопарус",
            "url": "https://www.autoparus.by/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://uj-images.ru/images/default/2022/01/61d6efb051e00.png",
                "width": "180",
                "height": "180"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://uj-images.ru/images/article/2022/10/6356d36f2512e.webp",
            "width": "780",
            "height": "520",
            "license": "https://www.autoparus.by/to_user",
            "acquireLicensePage": "https://www.autoparus.by/about"
        }
    }
</script>                        <style>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</style>
                        <meta name="zen-verification" content="OA6uH6y5Q5qjUtUH4dvxGSKs3HcvC96cdXNd80FtIUKuSRpZmpYtthPZCGkmyTxX" />
<meta name="pmail-verification" content="7e4596e2df32fcaa2e19ffba9be7ec2b">
<meta property="fb:pages" content="110640297012565" />
<meta name="yandex-verification" content="cfee6a0be179c026" />
<meta name="google-site-verification" content="REDocREieX8qerCSTmxqFY5IEHziDwLZKdpiEchQk8c" />
<meta name='Petal-Search-site-verification' content='7372259129'/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4507685513738801"crossorigin="anonymous"></script> 
<script data-ad-client="ca-pub-4507685513738801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Yandex.RTB --><script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
            </head>
                <body>
                
                        
            
        <div class="container">
      <header class="header">
        <div class="header-top">
          <div class="block-logo"><a href="/"><svg width="35" height="35" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.5509 21.5911L27.5509 50.0001H0L27.5509 21.5911Z" fill="#D22856"/><path d="M28.3163 0L49.9999 49.9998H28.3163V0Z" fill="#494242"/></g><defs><clipPath id="clip0"><rect width="50" height="50" fill="white"/></clipPath></defs></svg><span class="logo-name">Автопарус</span></a></div>
                    </div>
                  <div class="header-nav">
          <nav>
            <ul class="header-navigation">
                <li><a class="nav-link" href="/brand-catalog">Автозапчасти</a></li>
                <li><a class="nav-link" href="https://www.autoparus.by/forum-obd2">OBD2 Ошибки</a></li>
                <li><a class="nav-link" href="/publication/101642">Новости</a></li>
                <li><a class="nav-link" href="/about">О нас</a></li>
            </ul>
          </nav>
          <ul class="registration">
                                <li><a class="registration-link" href="/login">Вход</a></li>
                  <li>/</li>
                  <li><a class="registration-link" href="/registration">Регистрация</a></li>
                        </ul>
        </div>
      </header>
    </div>

                            <main class="container">
        <section class="main-page article-view" id="article-view-init"
                 data-first-article="{&quot;id&quot;:101629,&quot;title&quot;:&quot;\u0414\u0438\u0432\u0435\u0440\u0441\u0430\u043d\u0442\u044b \u0412\u0421\u0423 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u044f\u043b\u0438 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u0438\u0439 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c \u043f\u043e\u0434 \u0425\u0435\u0440\u0441\u043e\u043d\u043e\u043c&quot;,&quot;url&quot;:&quot;\/publication\/101629&quot;,&quot;description&quot;:&quot;\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0430\u044f \u0434\u0438\u0432\u0435\u0440\u0441\u0438\u043e\u043d\u043d\u0430\u044f \u0433\u0440\u0443\u043f\u043f\u0430 \u043f\u0440\u043e\u0438\u0437\u0432\u0435\u043b\u0430 \u043e\u0431\u0441\u0442\u0440\u0435\u043b \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044f \u043c\u0438\u0440\u043d\u044b\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u043d\u0435\u0434\u0430\u043b\u0435\u043a\u043e \u043e\u0442 \u0425\u0435\u0440\u0441\u043e\u043d\u0430.&quot;}"
                 data-is-track-direct-view="true"
                 data-time-track-article="25"
                 data-view-type="desktop">
            <ul id="breadcrumbs" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="user-link user-link--icon" href="/" itemprop="item" content="https://www.autoparus.by/" itemtype="https://schema.org/Thing" title="Главная сайта">
                        <span class="user-name" itemprop="name">Главная</span>
                        <svg class="user-icon" x="0px" y="0px" viewBox="0 0 16 16" width="20px" height="20px">
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "></polyline>
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5   13.5,13.5 13.5,7 "></polyline>
                        </svg>
                    </a>
                    <meta itemprop="position" content="1">
                </li>
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="link-b" href="/publication/101642" itemprop="item" content="https://www.autoparus.by/publication/101642" itemtype="https://schema.org/Thing" title="Лента публикаций">
                        <span class="line">/</span>
                        <span itemprop="name">Лента</span>
                    </a>
                    <meta itemprop="position" content="2">
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="current" nohref itemprop="item" content="https://www.autoparus.by/publication/101629" itemtype="https://schema.org/Thing">
                        <span class="line">/</span>
                        <span itemprop="name">
                            Диверсанты ВСУ...
                        </span>
                    </a>
                    <meta itemprop="position" content="3">
                </li>
            </ul>
        <div class="news" itemscope="" itemtype="http://schema.org/Article">
            <link href="https://www.autoparus.by/" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="https://www.autoparus.by/publication/101629">
                <div class="wrapper">
                    <div class="block-left">
                                                <meta itemprop="datePublished" content="2022-10-24">
                        <meta itemprop="dateModified" content="2022-10-24">
                        <meta itemprop="image" content="https://uj-images.ru/images/article/2022/10/6356d36f2512e.webp">
                        <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Автопарус">
                            <meta itemprop="telephone" content="+375 (25) 640 - 22 - 40">
                            <meta itemprop="address" content="Минск, ул. Селицкого д. 105, кв. 60">
                            <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <img itemprop="url" src="https://www.autoparus.by/" style="display: none" width="540" height="360"/>
                                <img itemprop="image" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" style="display:none;" width="540" height="360"/>
                                <meta itemprop="width" content="300">
                                <meta itemprop="height" content="60">
                            </span>
                        </span>
                        <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                            <meta itemprop="name" content="Ткачёв Андрей">
                            <meta itemprop="image" content="https://uj-images.ru/images/user/2022/10/634ad55d56e51_thumb.webp">
                        </span>
                        <h1 itemprop="headline name" id="headline-article-101629">Диверсанты ВСУ обстреляли гражданский автомобиль под Херсоном, убив человека</h1>
                        <div class="date-time-article">
                            <span class="date-article">2022-10-24</span>
                            <span class="time-article">21:03</span>
                        </div>
                                                <figure>
                            <p class="main-foto-pub">
                                <a href="/publication/101629">
                                    <img src="https://uj-images.ru/images/article/2022/10/6356d36f2512e.webp" alt="" itemprop="image" width="540" height="360">
                                </a>
                            </p>
                            <figcaption class="awd1">
                                <div class="comment-photo"></div>
                            </figcaption>
                        </figure>

                        
                        <div class="content-text">

                            <h2 class="news-title" itemprop="alternativeHeadline">Украинская диверсионная группа произвела обстрел автомобиля мирных граждан недалеко от Херсона.</h2>
                                                            <!-- Yandex.RTB R-A-992526-11 --><div><div id="yandex_rtb_R-A-992526-11"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-11', blockId: 'R-A-992526-11'})})</script></div>
                                                        <p class="news-wrapper-text"><p>24 октября пресс-служба военно-гражданской администрации Херсонской области сообщила, что диверсионно-разведывательная группа вооружённых сил Украины произвела обстрел гражданского автомобиля с мирными жителями вблизи Херсона.</p>

<p>По данным ВГА Херсона, в результате инцидента на подступах к городу от выстрелов ВСУ скончался как минимум один мирный житель, ещё двое получили ранения.</p>

<p>Накануне администрация Херсонской области объявила эвакуацию мирных граждан региона на противоположный берег реки Днепр из-за наступательных действий украинских войск.</p></p>
                            <ul class="foto">
                                                            </ul>
                        </div>
                        <span itemprop="articleBody" content="&lt;p&gt;24 октября пресс-служба военно-гражданской администрации Херсонской области сообщила, что диверсионно-разведывательная группа вооружённых сил Украины произвела обстрел гражданского автомобиля с мирными жителями вблизи Херсона.&lt;/p&gt;

&lt;p&gt;По данным ВГА Херсона, в результате инцидента на подступах к городу от выстрелов ВСУ скончался как минимум один мирный житель, ещё двое получили ранения.&lt;/p&gt;

&lt;p&gt;Накануне администрация Херсонской области объявила эвакуацию мирных граждан региона на противоположный берег реки Днепр из-за наступательных действий украинских войск.&lt;/p&gt;"></span>
                        <div class="awd1-mob">
                            <p itemprop="name" content="Ткачёв Андрей">
                                <span>Опубликовано:</span>
                                                                    <a href="/publication-new/writer/1324">Ткачёв Андрей</a>
                                                            </p>
                        </div>
                        <div class="share-social">
                            <p class="share-text"> Поделиться:</p>
                            <span class="share-viber"><a id="viber_share">Viber</a><script> var buttonID = "viber_share";var text = "<p>!!!</p>";document.getElementById(buttonID).setAttribute('href',"viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));</script></span>
                            <span class="share-whatsapp"><a href="whatsapp://send?text=https://www.autoparus.by/publication/101629" data-action="share/whatsapp/share">WhatsApp</a></span>
                            <span class="share-telegram"><a href = "https://telegram.me/share/url?url=https://www.autoparus.by/publication/101629&text=---------------">Telegram</a></span>
                        </div>
                                                                            <!-- Yandex.RTB R-A-992526-8 -->
                            <div><div id="yandex_rtb_R-A-992526-8"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-8', blockId: 'R-A-992526-8'})})</script> </div>
                                                                            <ul class="offer-to-read">
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1511">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/01/61d6aefbdddf2_thumb.png" width="92" height="92">
                        <p class="name-person">Светлана</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/101642">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/10/6356eb08755df.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Чистая вода: эксперты подсказали, как проверить ее качество в домашних условиях</h4>
                            
                            <p id=text2>Для этого понадобится стакан из прозрачного стекла, печатный текст, чистый лист бумаги и совсем немного времени.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1324">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/10/634ad55d56e51_thumb.webp" width="92" height="92">
                        <p class="name-person">Ткачёв Андрей</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/101633">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/10/6356d813aef89.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Fox News: теневое правительство отстранило Байдена от власти в США</h4>
                            
                            <p id=text2>Представитель американского Конгресса Клаудия Тенни утверждает, что Джо Байден больше не управляет Соединёнными Штатами.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1324">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2022/10/634ad55d56e51_thumb.webp" width="92" height="92">
                        <p class="name-person">Ткачёв Андрей</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/101628">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/10/6356d1f7c44bd.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Сейсмологи Финляндии обнаружили 4 сейсмособытия в зоне «Северного потока»</h4>
                            
                            <p id=text2>24 октября сейсмологический центр Финляндии сообщил о регистрации необычных колебаний на дне Финского залива.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
    </ul>                                            </div>
                                            <div class="block-right">
                            <div class="block-cons">
                            <br><!-- Yandex.RTB R-A-992526-5 --><div id="yandex_rtb_R-A-992526-5"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-5',blockId: 'R-A-992526-5'})})</script><br>
<!-- Yandex.RTB R-A-992526-6 --><div id="yandex_rtb_R-A-992526-6"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-6',blockId: 'R-A-992526-6'})})</script><br>
                            <!-- Yandex.RTB R-A-992526-4 --><div id="yandex_rtb_R-A-992526-4"  style="height:600px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-4',blockId: 'R-A-992526-4'})})</script><br>
<!-- Yandex.RTB R-A-562341-2 --><div id="yandex_rtb_R-A-562341-2"  style="height:600px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-2',blockId: 'R-A-562341-2'})})</script>
                            </div>
                        </div>
                                    </div>
            </div>

            <div id="interesting-articles" style="display: none;">
                
    <div class="color-links">
        <ul class="other-news">
                            <li class="other-news__item" ng-hide="article.id == '101628'"><h4><a style="color: #000" href="/publication/101628">Сейсмологи Финляндии обнаружили 4 сейсмособытия в зоне «Северного потока»</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '101638'"><h4><a style="color: #000" href="/publication/101638">Треть всей выловленной в океане рыбы идёт на корм другим рыбам</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '101598'"><h4><a style="color: #000" href="/publication/101598">Лукашенко издал указ о выходе Беларуси из РЧСС Совета Европы</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '101637'"><h4><a style="color: #000" href="/publication/101637">Белый дом обещает, что американские военные не войдут на Украину</a></h4></li>
                            <li class="other-news__item" ng-hide="article.id == '101572'"><h4><a style="color: #000" href="/publication/101572">Минобороны РФ: Герасимов провёл телефонный разговор с Рэйдэйкином</a></h4></li>
                    </ul>
    </div>
            </div>
        </section>

        <div>
                            <!-- Yandex.RTB R-A-562341-5 --><div id="yandex_rtb_R-A-562341-5" style="height:300px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-5', blockId: 'R-A-562341-5'})})</script><br>
<!-- Yandex.RTB R-A-992526-1 (SD/W=970px,H=250px) --><div id="yandex_rtb_R-A-992526-1" style="height:250px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-1', blockId: 'R-A-992526-1'})})</script><br>
<div id="unit_100549" style="height:300px"><a href="https://smi2.net/" >СМИ2 News</a></div><script type="text/javascript" charset="utf-8">(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;sc.src = '//smi2.ru/data/js/100549.js'; sc.charset = 'utf\u002D8';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
                    </div>
        <div id="js-articles-controller">
        </div>

    </main>

            <br><!-- Yandex.RTB R-A-562341-5 --><div id="yandex_rtb_R-A-562341-5" style="height:300px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-5', blockId: 'R-A-562341-5'})})</script><br>

<!--Sparrow--><script type="text/javascript" data-key="6492d1f666793d1cdc93b8e76cd1ca8b"> (function(w, a) { (w[a] = w[a] || []).push({ 'script_key': '6492d1f666793d1cdc93b8e76cd1ca8b',  'settings': { 'sid': 11269, 'type': 'lenta',}}); if(!window['_SVKNativeLoader']) {var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true; node.src = '//widget.sparrow.ru/js/loader.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);} else {window['_SVKNativeLoader'].initWidgets();}})(window, '_svk_native_widgets');</script><!--Sparrow-->
    
    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/96829.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>

<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

                
    
    <!-- -->

            <script src="/js/client/native/general/http-request.js"></script>
    <script src="/js/client/native/general/common-functions.js"></script>
    <script src="/js/client/native/show-article.js?4"></script>

                        <!-- Yandex.Metrika counter --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52642915, "init", {clickmap:true, trackLinks:true,accurateTrackBounce:true, webvisor:true,trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/52642915" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    </body>
</html>
