<!DOCTYPE html><html ng-app="autoparusApp" lang="ru"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="В ходе первого дня референдума по вхождению в состав Российской Федерации явка граждан ЛНР на избирательные участки составила 21,97%.">
        <title>В ЛНР явка на референдуме по вхождению в состав России составила 21,97%</title>
                            <link rel="stylesheet" href="/build/client/base-style.c13fd560.css">
                    <meta property="og:site_name" content= "Автопарус" />
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="В ЛНР явка на референдуме по вхождению в состав России составила 21,97%"/>
    <meta property="og:description" content="В ходе первого дня референдума по вхождению в состав Российской Федерации явка граждан ЛНР на избирательные участки составила 21,97%."/>
                <meta property="og:image" content="https://uj-images.ru/images/article/2022/09/632dec2534d6a.webp"/>
        <meta property="og:url" content="https://www.autoparus.by/publication/93546" />
    <link rel="canonical" href="https://www.autoparus.by/publication/93546" />

    <link rel="amphtml" href="https://www.autoparus.by/amp/publication/93546">
                        <style>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</style>
                        <meta name="zen-verification" content="OA6uH6y5Q5qjUtUH4dvxGSKs3HcvC96cdXNd80FtIUKuSRpZmpYtthPZCGkmyTxX" />
<meta name="pmail-verification" content="7e4596e2df32fcaa2e19ffba9be7ec2b">
<meta property="fb:pages" content="110640297012565" />
<meta name="yandex-verification" content="cfee6a0be179c026" />
<meta name="google-site-verification" content="REDocREieX8qerCSTmxqFY5IEHziDwLZKdpiEchQk8c" />
<meta name='Petal-Search-site-verification' content='7372259129'/>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4507685513738801"crossorigin="anonymous"></script> 
<script data-ad-client="ca-pub-4507685513738801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Yandex.RTB --><script>window.yaContextCb=window.yaContextCb||[]</script><script src="https://yandex.ru/ads/system/context.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-136150860-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-136150860-1');</script>
            </head>
                <body>
                
                        
            
        <div class="container">
      <header class="header">
        <div class="header-top">
          <div class="block-logo"><a href="/"><svg width="35" height="35" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M27.5509 21.5911L27.5509 50.0001H0L27.5509 21.5911Z" fill="#D22856"/><path d="M28.3163 0L49.9999 49.9998H28.3163V0Z" fill="#494242"/></g><defs><clipPath id="clip0"><rect width="50" height="50" fill="white"/></clipPath></defs></svg><span class="logo-name">Автопарус</span></a></div>
                    </div>
                  <div class="header-nav">
          <nav>
            <ul class="header-navigation">
                <li><a class="nav-link" href="/brand-catalog">Автозапчасти</a></li>
                <li><a class="nav-link" href="https://www.autoparus.by/forum-obd2">OBD2 Ошибки</a></li>
                <li><a class="nav-link" href="/publication/93563">Новости</a></li>
                <li><a class="nav-link" href="/about">О нас</a></li>
            </ul>
          </nav>
          <ul class="registration">
                                <li><a class="registration-link" href="/login">Вход</a></li>
                  <li>/</li>
                  <li><a class="registration-link" href="/registration">Регистрация</a></li>
                        </ul>
        </div>
      </header>
    </div>

                    <main class="container" ng-controller="ShowArticleCtrl as showArticle" ng-init="showArticle.init('93546', '{&quot;title&quot;:&quot;\u0412 \u041b\u041d\u0420 \u044f\u0432\u043a\u0430 \u043d\u0430 \u0440\u0435\u0444\u0435\u0440\u0435\u043d\u0434\u0443\u043c\u0435 \u043f\u043e \u0432\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044e \u0432 \u0441\u043e\u0441\u0442\u0430\u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0430 21,97%&quot;,&quot;url&quot;:&quot;\/publication\/93546&quot;}', true, 30)">
        <section class="main-page article-view" id="article-view-init">
            <ul id="breadcrumbs" itemscope="" itemtype="http://schema.org/BreadcrumbList">
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="user-link user-link--icon" href="/" itemprop="item" content="https://www.autoparus.by/" itemtype="https://schema.org/Thing" title="Главная сайта">
                        <span class="user-name" itemprop="name">Главная</span>
                        <svg class="user-icon" x="0px" y="0px" viewBox="0 0 16 16" width="20px" height="20px">
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="1,8.5 8,2 15,8.5 "></polyline>
                            <polyline fill="none" stroke="#444" stroke-miterlimit="10" points="2.5,7 2.5,13.5 6.5,13.5 6.5,8.5 9.5,8.5 9.5,13.5   13.5,13.5 13.5,7 "></polyline>
                        </svg>
                    </a>
                    <meta itemprop="position" content="1">
                </li>
                <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                    <a class="link-b" href="/publication/93563" itemprop="item" content="https://www.autoparus.by/publication/93563" itemtype="https://schema.org/Thing" title="Лента публикаций">
                        <span class="line">/</span>
                        <span itemprop="name">Лента</span>
                    </a>
                    <meta itemprop="position" content="2">
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="current" nohref itemprop="item" content="https://www.autoparus.by/publication/93546" itemtype="https://schema.org/Thing">
                        <span class="line">/</span>
                        <span itemprop="name">
                            В ЛНР...
                        </span>
                    </a>
                    <meta itemprop="position" content="3">
                </li>
            </ul>
        <div class="news" itemscope="" itemtype="http://schema.org/Article">
            <link href="https://www.autoparus.by/" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="https://www.autoparus.by/publication/93546">
                <div class="wrapper">
                    <div class="block-left">
                                                <meta itemprop="datePublished" content="2022-09-23">
                        <meta itemprop="dateModified" content="2022-09-23">
                        <meta itemprop="image" content="https://uj-images.ru/images/article/2022/09/632dec2534d6a.webp">
                        <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Автопарус">
                            <meta itemprop="telephone" content="+375 (25) 640 - 22 - 40">
                            <meta itemprop="address" content="Минск, ул. Селицкого д. 105, кв. 60">
                            <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <img itemprop="url" src="https://www.autoparus.by/" style="display: none" width="540" height="360"/>
                                <img itemprop="image" src="https://uj-images.ru/images/general-main-page/2021/03/603e3a889c4dd.png" style="display:none;" width="540" height="360"/>
                                <meta itemprop="width" content="300">
                                <meta itemprop="height" content="60">
                            </span>
                        </span>
                        <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                            <meta itemprop="name" content="Диана Мудреченко">
                            <meta itemprop="image" content="https://uj-images.ru/images/user/2022/06/62b71768834d9_thumb.png">
                        </span>
                        <h1 itemprop="headline name" id="headline-article-93546">В ЛНР явка на референдуме по вхождению в состав России составила 21,97%</h1>
                                                <figure>
                            <p class="main-foto-pub">
                                <a href="/publication/93546">
                                    <img src="https://uj-images.ru/images/article/2022/09/632dec2534d6a.webp" alt="" itemprop="image" width="540" height="360">
                                </a>
                            </p>
                            <figcaption class="awd1">
                                <div class="comment-photo"></div>
                            </figcaption>
                        </figure>

                        
                        <div class="content-text">

                            <h2 class="news-title" itemprop="alternativeHeadline">В ходе первого дня референдума по вхождению в состав Российской Федерации явка граждан ЛНР на избирательные участки составила 21,97%.</h2>
                                                            <!-- Yandex.RTB R-A-992526-11 --><div><div id="yandex_rtb_R-A-992526-11"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-11', blockId: 'R-A-992526-11'})})</script></div>
                                                        <p class="news-wrapper-text"><p>23 сентября председатель Центральной избирательной комиссии Луганской Народной Республики Елена Кравченко рассказала представителям российских СМИ, что в первый день референдума 21,97% граждан республики явились на избирательные участки, чтобы отдать свой голос за будущее ЛНР</p>

<p>Остальные жители Луганщины смогут проголосовать на избирательных участках вплоть до 27 сентября, после чего будут подведены итоги долгожданного референдума по вопросу вхождения ЛНР в состав РФ.</p></p>
                            <ul class="foto">
                                                            </ul>
                        </div>
                        <span itemprop="articleBody" content="&lt;p&gt;23 сентября председатель Центральной избирательной комиссии Луганской Народной Республики Елена Кравченко рассказала представителям российских СМИ, что в первый день референдума 21,97% граждан республики явились на избирательные участки, чтобы отдать свой голос за будущее ЛНР&lt;/p&gt;

&lt;p&gt;Остальные жители Луганщины смогут проголосовать на избирательных участках вплоть до 27 сентября, после чего будут подведены итоги долгожданного референдума по вопросу вхождения ЛНР в состав РФ.&lt;/p&gt;"></span>
                        <div class="awd1-mob">
                            <p itemprop="name" content="Диана Мудреченко">
                                <span>Опубликовано:</span>
                                                                    <a href="/publication-new/writer/1787">Диана Мудреченко</a>
                                                            </p>
                        </div>
                                                                            <!-- Yandex.RTB R-A-992526-8 -->
                            <div><div id="yandex_rtb_R-A-992526-8"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-8', blockId: 'R-A-992526-8'})})</script> </div>
                                                                                                    <ul class="offer-to-read">
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1108">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/07/60e44ed24fbcb_thumb.png" width="92" height="92">
                        <p class="name-person">Храмова Оксана</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/93557">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/09/632df5c029d4b.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Японские инженеры оснастили беспилотники двигающимися глазами</h4>
                            
                            <p id=text2>Автомобиль теперь сможет "заметить" пешехода и вовремя пропустить его. Два больших искусственных глаза пристроили на бампере машины.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1108">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/07/60e44ed24fbcb_thumb.png" width="92" height="92">
                        <p class="name-person">Храмова Оксана</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/93543">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/09/632de9f453050.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Зеленский недоволен позицией Израиля, который не хочет помогать Украине</h4>
                            
                            <p id=text2>Президент Украины надеялся получить от Израиля военную помощь, но ожидания не оправдались. Зеленский уверен, что власти страны находятся под влиянием России.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
                                    <li class="content-item">
            <div class="content-inner">
                <div class="block-person">
                    <a class="article-wrapper-link" href="https://www.autoparus.by/publication-new/writer/1393">
                        <img class="foto-person" src="https://uj-images.ru/images/user/2021/10/6179b27c3fc55_thumb.png" width="92" height="92">
                        <p class="name-person">Эльза</p>
                    </a>
                </div>
                <a href="https://www.autoparus.by/publication/93539">
                    <div class="foto-inner">
                        
                            <img src="https://uj-images.ru/images/article/2022/09/632de8200da5b.webp" alt="" width="360" height="240">
                      
                    </div>

                    <div class="user-block">
                        
                            <h4>Дети и внуки Владимира Высоцкого: кем стали потомки известного советского барда</h4>
                            
                            <p id=text2>У Владимира Высоцкого по официальным данным было трое детей, у которых сегодня уже есть собственные потомки: чем же они занимаются.</p>
                            
                            <span >Подробнее...</span>
                       
                    </div>
                </a>
            </div>
        </li>
    </ul>                                            </div>
                                            <div class="block-right">
                            <div class="block-cons">
                            <a href="https://yandex.ru/news/?favid=254163066"><img alt="" src="https://sun1.ntks.userapi.com/impf/ZFkO6KclOD7-f_JAD1PNX7mDMvngVaBu3br3oQ/KVnf2aU9Kq0.jpg?size=1400x992&quality=96&sign=cf47733bed7e16141776d897e462ed5b&type=album" style="width:100%" /></a>&nbsp;
<!-- Yandex.RTB R-A-992526-4 --><div id="yandex_rtb_R-A-992526-4"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-4',blockId: 'R-A-992526-4'})})</script>
                            <!-- Yandex.RTB R-A-992526-5 --><div id="yandex_rtb_R-A-992526-5"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-5',blockId: 'R-A-992526-5'})})</script><p>&nbsp;</p>
<a href="https://yandex.ru/news/?favid=254163066"><img alt="" src="https://roskomsvoboda.org/uploads/images/pretenziyi_k_yand.jpg" style="width:100%" /></a><br><br><br>
<!-- Yandex.RTB R-A-992526-6 --><div id="yandex_rtb_R-A-992526-6"  style="height:500px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-6',blockId: 'R-A-992526-6'})})</script><br>
<!-- Yandex.RTB R-A-562341-2 --><div id="yandex_rtb_R-A-562341-2"  style="height:300px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-2',blockId: 'R-A-562341-2'})})</script>
                            </div>
                        </div>
                                    </div>
            </div>
        </section>

        <div>
                            <br><br><div id="unit_100550"><a href="https://smi2.ru/" >Новости СМИ2</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;  sc.src = '//smi2.ru/data/js/100550.js'; sc.charset = 'utf-8';  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script>
<br><!-- Yandex.RTB R-A-992526-1 --><div id="yandex_rtb_R-A-992526-1" style="min-height:250px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-992526-1',blockId: 'R-A-992526-1' })})</script><br>
<br><div id="unit_100549"><a href="https://smi2.ru/" >Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">  (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/100549.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><br>
<!-- Yandex.RTB R-A-562341-19 --><div id="yandex_rtb_R-A-562341-19" style="min-height:2px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo: 'yandex_rtb_R-A-562341-19',blockId: 'R-A-562341-19' })})</script><br><br>
<!-- Yandex.RTB R-A-562341-5 --><div id="yandex_rtb_R-A-562341-5" style="min-height:250px"></div><script>window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({ renderTo: 'yandex_rtb_R-A-562341-5', blockId: 'R-A-562341-5' })})</script><br><br>
                    </div>
                <section class="main-page article-view" id="article-view-{[{ article.id }]}" ng-repeat="article in showArticle.articles" ng-cloak ng-if="showArticle.showJsArticles">
    <div class="news">
        <link href="https://www.autoparus.by/">
        <div class="wrapper">
            <div class="block-left">
                <h1 id="headline-article-{[{ article.id }]}">{[{ article.headline1 }]}</h1>


                <figure>
                    <div class="main-foto-ajax">
                    <a ng-href="/publication/{[{article.id}]}">
                        <img ng-src="{[{ article.mainImage.image }]}" width="540" height="360">
                    </a>
                    </div>
                    <figcaption class="awd1">
                        <div class="comment-photo">{[{ article.mainImage.comment }]}</div>
                    </figcaption>
                </figure>
                <h2 class="news-title">{[{ article.headline2 }]}</h2>
                                <p class="text-ajax" ng-bind-html="article.mainImage.text"></p>
                <div ng-show="article.otherImages[0]" style="text-align: center">
                    <a class="btn" href="/publication/{[{article.id}]}" style="display: inline-block;">Читать полностью</a>
                </div>
                 <div class="awd1-mob">
                    <p>
                        <span>Опубликовано:</span>
                        <a ng-href="/live/writer/{[{article.creator.id}]}">{[{ article.author }]}</a>
                    </p>
                </div>
                <iframe width="500" height="320" frameborder="0" allowfullscreen ng-src="{[{article.videoLink}]}" ng-show="article.videoLink"></iframe>
                                    <div class="color-links">
                        <h5 class="title-other-news">Вам может быть интересно:</h5>
                        <ul class="other-news">
                                                            <li class="other-news__item" ng-hide="article.id == '93462'"><h4><a style="color: #000" href="/publication/93462">Компания Toyota закрывает завод в Санкт-Петербурге спустя 15 лет работы</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '93559'"><h4><a style="color: #000" href="/publication/93559">Фирмы из Эстонии и Латвии нелегально перевозят россиян в Финляндию</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '93341'"><h4><a style="color: #000" href="/publication/93341">Пушилин: Украина готовит контрнаступление на севере ДНР, ситуация крайне сложная</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '93558'"><h4><a style="color: #000" href="/publication/93558">Wydarzenia: поляки высмеяли Дуду за угрозы ядерным оружием в адрес РФ</a></h4></li>
                                                            <li class="other-news__item" ng-hide="article.id == '93317'"><h4><a style="color: #000" href="/publication/93317">Военный комиссар Москвы подписал приказ о мобилизации</a></h4></li>
                                                    </ul>
                    </div>
                                                 <!-- Yandex.RTB R-A-992526-13 --><div id="yandex_rtb_R-A-992526-13-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-13');" style="max-height: 400px"></div>            </div>
                            <div class="block-right">
                    <div class="block-cons">
                        <div id="yandex_rtb_R-A-992526-7-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-7');"></div><br>
<div id="yandex_rtb_R-A-992526-17-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-17');"></div><br>
<div id="yandex_rtb_R-A-562341-1-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-562341-1');"></div>
                    </div>
                </div>
                    </div>
            <p>&nbsp;</p><div id="yandex_rtb_R-A-992526-2-{[{article.id}]}" ng-init="showArticle.runYandexScript(article.id, 'R-A-992526-2');"></div><p>&nbsp;</p>
    
    </div>
</section>
<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

    </main>

    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/96829.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>

<script>
    function rubberFrame(obj) {
    obj.style.height = 0;
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
    }
</script>

                
    
    
            <script src="/bundles/fosjsrouting/js/router.min.js"></script>
    <script src="/js/routing?callback=fos.Router.setData"></script>
    <script src='https://uj-images.ru/libs/bower-components/angular/angular.min.js'></script>
    <script src='https://uj-images.ru/libs/bower-components/angular-cookies/angular-cookies.min.js'></script>
    <script src='https://uj-images.ru/libs/bower-components/angular-sanitize/angular-sanitize.min.js'></script>
    <script src='https://uj-images.ru/libs/bower-components/jquery/dist/jquery.min.js'></script>

    <script src="/build/client/app.7177283b.js"></script>

    <script src="/build/client/directive/ads-yandex.fc064d63.js"></script>
    <script src="/build/vendors~client/controller/catalog/article/article~client/controller/catalog/article/article-comment~~d68834d1.1eb189a5.js"></script><script src="/build/vendors~client/controller/catalog/article/article~client/controller/catalog/article/article-comment~~6be2ff45.d8ed2297.js"></script><script src="/build/client/controller/catalog/article/article-comment.4f08c62e.js"></script>
    <script src="/build/vendors~client/controller/catalog/article/show-article~client/controller/default/new-main-page-artic~ca16f1b5.0eca5e49.js"></script><script src="/build/client/controller/catalog/article/show-article.c33636eb.js"></script>

                        <!-- Yandex.Metrika counter --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(52642915, "init", {clickmap:true, trackLinks:true,accurateTrackBounce:true, webvisor:true,trackHash:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/52642915" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
    </body>
</html>
